
  






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.tiogapublishing.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="documentary, tommaso juglaris, bradford, broadcasting events, art, cinema, university, lewis emery, film, reclaiming history, rick esch" />
<meta name="news_keywords" content="documentary, tommaso juglaris, bradford, broadcasting events, art, cinema, university, lewis emery, film, reclaiming history, rick esch" />
<meta name="description" content="WPSU-TV Public Media (Channel 3) will broadcast the documentary &ldquo;Reclaiming History&rdquo; about the restoration of a 19th century oil painting that now hangs in the KOA Speer Lobby of Blaisdell" />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tiogapublishing.com/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/f/39/f3953d36-6a6a-57dc-9afb-73c5bc28f079/62536ecf689a5.image.jpg?crop=1703%2C894%2C0%2C160&amp;resize=1200%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="WPSU airs documentary on Pitt-Bradford painting restoration April 11, 12" />
<meta property="og:description" content="WPSU-TV Public Media (Channel 3) will broadcast the documentary &ldquo;Reclaiming History&rdquo; about the restoration of a 19th century oil painting that now hangs in the KOA Speer Lobby of Blaisdell" />
<meta property="og:site_name" content="Tioga Publishing" />
<meta property="og:section" content="Community" />
<meta property="fb:app_id" content="439910182752557" />
<meta property="tncms:ads" content="smart" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.a3e7acf647b637568b6de9dcf43c4906.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.e130daca08ae73d027cf86da7acde398.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/live/global/resources/styles/site.css?_dc=1599746340"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:300,400,700"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,500,600"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400,700"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-button.52347555fbb6668223efabadb9c9d111.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-card-promo-boxes.ed1a8e3c93ef8d80d23b903d016790fa.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.61.6"},"crm":{"group_id":"12"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/potter_leader_enterprise\/community","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"type":"article","start_hour":"07","id":"e6904054-9e51-5374-8015-ef7c7a014264","app":"editorial","ga_page":"\/potter_leader_enterprise\/community\/article_e6904054-9e51-5374-8015-ef7c7a014264.html"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":297},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-45151175-11"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/7100/cc.js?ns=_cc7100" id="LOTCC_7100"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc7100.add('tp', 'TNNW');
		_cc7100.add('act', ' User Login');
		_cc7100.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc7100.bcp();
</script>

<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.f3739bd4d04bcee9e077d20b4f31f29c.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};

    __tnt.ads.dfp.targeting.asset_id = 'e6904054-9e51-5374-8015-ef7c7a014264';
    __tnt.ads.dfp.targeting.k = ["documentary","tommaso juglaris","bradford","broadcasting events","art","cinema","university","lewis emery","film","reclaiming history"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        cube:"https:\/\/bloximages.chicago2.vip.townnews.com\/tiogapublishing.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/cube.d862aac30e9cb24516c7474509403c47.js",
        interstitial:"https:\/\/bloximages.chicago2.vip.townnews.com\/tiogapublishing.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/interstitial.df40f87de692498682823c6773da5459.js",
        nativeArticle:"https:\/\/bloximages.chicago2.vip.townnews.com\/tiogapublishing.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.chicago2.vip.townnews.com\/tiogapublishing.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.chicago2.vip.townnews.com\/tiogapublishing.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.chicago2.vip.townnews.com\/tiogapublishing.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/paw.9ea074ccc913cb273a4b790e1e37460a.js",
        pencil:"https:\/\/bloximages.chicago2.vip.townnews.com\/tiogapublishing.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/pencil.2662e4159cdac4809283c5399d78644b.js",
        reveal:"https:\/\/bloximages.chicago2.vip.townnews.com\/tiogapublishing.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        roller:"https:\/\/bloximages.chicago2.vip.townnews.com\/tiogapublishing.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/roller.c699c542afb9f08b38613e8473ddf14f.js",
        slider:"https:\/\/bloximages.chicago2.vip.townnews.com\/tiogapublishing.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/slider.015001bff591d1665c6d0ec2a888b1ca.js",
        stickyAnchor:"https:\/\/bloximages.chicago2.vip.townnews.com\/tiogapublishing.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/sticky-anchor.6dc181cbc3d60e2a1892d05998349ef6.js",
        video:"https:\/\/bloximages.chicago2.vip.townnews.com\/tiogapublishing.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.chicago2.vip.townnews.com\/tiogapublishing.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/4073248/PotterLeaderEnterprise/PotterLeaderEnterpriseLeaderboardTop';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320, 50], [2, 1]]).addSize([768, 0], [[320, 50], [2, 1]]).addSize([992, 0], [[728, 90], [970, 90], [970, 250], [2, 1]]).addSize([1200, 0], [[728, 90], [970, 90], [970, 250], [2, 1]]).build();
                gptAdSlots['ad-1887856'] = googletag.defineSlot(adUnit, [[320,50],[2,1],[728,90],[970,90],[970,250]], 'ad-1887856').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.283bfb49ef55c073fceda15ffbf58de8.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/4073248/PotterLeaderEnterprise/PotterLeaderEnterpriseRail1';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [[300, 250], [300, 600], [160, 600]]).addSize([992, 0], [[300, 250], [300, 600], [160, 600]]).addSize([1200, 0], [[300, 250], [300, 600], [160, 600]]).build();
                gptAdSlots['ad-1887846'] = googletag.defineSlot(adUnit, [[300,250],[300,600],[160,600]], 'ad-1887846').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/4073248/PotterLeaderEnterprise/PotterLeaderEnterpriseRail2';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [[300, 250], [300, 600], [160, 600]]).addSize([992, 0], [[300, 250], [300, 600], [160, 600]]).addSize([1200, 0], [[300, 250], [300, 600], [160, 600]]).build();
                gptAdSlots['ad-1887845'] = googletag.defineSlot(adUnit, [[300,250],[300,600],[160,600]], 'ad-1887845').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ function evvntDiscoveryInit_1869772() {
        evvnt_require("evvnt/discovery_plugin").init({
            publisher_id: "tiogapublishing.com",
            discovery: {
                element: "#evvnt-calendar-1869772",
                detail_page_enabled: true,
                widget: true,
                virtual: false,
                map: false,
                category_id: null, 
                orientation: "portrait",
                number: 3,
            },
            submission: {
                partner_name: "Wellsboro Gazette",
                text: "Promote your event",
            }
        });
    } /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/4073248/PotterLeaderEnterprise/PotterLeaderEnterpriseRail3';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [[300, 250], [300, 600], [160, 600]]).addSize([992, 0], [[300, 250], [300, 600], [160, 600]]).addSize([1200, 0], [[300, 250], [300, 600], [160, 600]]).build();
                gptAdSlots['ad-1887847'] = googletag.defineSlot(adUnit, [[300,250],[300,600],[160,600]], 'ad-1887847').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/4073248/PotterLeaderEnterprise/PotterLeaderEnterpriseRail4';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [[300, 250], [300, 600], [160, 600]]).addSize([992, 0], [[300, 250], [300, 600], [160, 600]]).addSize([1200, 0], [[300, 250], [300, 600], [160, 600]]).build();
                gptAdSlots['ad-1887848'] = googletag.defineSlot(adUnit, [[300,250],[300,600],[160,600]], 'ad-1887848').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/4073248/PotterLeaderEnterprise/PotterLeaderEnterpriseRail5';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [[300, 250], [300, 600], [160, 600]]).addSize([992, 0], [[300, 250], [300, 600], [160, 600]]).addSize([1200, 0], [[300, 250], [300, 600], [160, 600]]).build();
                gptAdSlots['ad-1887849'] = googletag.defineSlot(adUnit, [[300,250],[300,600],[160,600]], 'ad-1887849').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.maillist_signup_config || (window.maillist_signup_config = []); window.maillist_signup_config.push({"list_ids":"ac2e590e-a076-11e6-8c6c-bbf593f57842, 87e2a76a-a078-11e6-b332-4f6af9b0e73d, a621ca4c-6ac0-11ea-a7dc-6f084aa1ade7","require_user_account":"","signup_lists_only":"1","heading_tag":"h3","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","bg_color":"","text_color":"inherit","sign_up_text":"Sign up","manage_button_text":"Manage your lists","show_select_all":"","show_audience":"","hide_audience":"","block_id":"1317015"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/4073248/PotterLeaderEnterprise/PotterLeaderEnterpriseRail6';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [[300, 250], [300, 600], [160, 600]]).addSize([992, 0], [[300, 250], [300, 600], [160, 600]]).addSize([1200, 0], [[300, 250], [300, 600], [160, 600]]).build();
                gptAdSlots['ad-1887850'] = googletag.defineSlot(adUnit, [[300,250],[300,600],[160,600]], 'ad-1887850').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/4073248/PotterLeaderEnterprise/PotterLeaderEnterpriseLeaderboardBottom';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320, 50], [2, 1]]).addSize([768, 0], [[320, 50], [2, 1]]).addSize([992, 0], [[728, 90], [970, 90], [970, 250], [2, 1]]).addSize([1200, 0], [[728, 90], [970, 90], [970, 250], [2, 1]]).build();
                gptAdSlots['ad-1887855'] = googletag.defineSlot(adUnit, [[320,50],[2,1],[728,90],[970,90],[970,250]], 'ad-1887855').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>WPSU airs documentary on Pitt-Bradford painting restoration April 11, 12 | Community | tiogapublishing.com</title>
            
    <style>body { background-color: #f5f5f5; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #333; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #f5f5f5; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #1755aa; } .fixed-nav #main-navigation { background-color: #1755aa !important; } #site-top-nav-container, #site-top-nav { background-color: #444; } #site-footer-container, #site-footer { background-color: #444; color: #efefef; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus, .navbar-default .navbar-nav>li>button.nav-link, .navbar-default .navbar-nav>li>button.nav-link:hover, .navbar-default .navbar-nav>li>button.nav-link:focus, .navbar-default .navbar-nav>.open>button.nav-link, .navbar-default .navbar-nav>.open>button.nav-link:hover, .navbar-default .navbar-nav>.open>button.nav-link:focus{ color: #ffffff; } .navbar-toggle .icon-bar { background-color: #ffffff !important; } .navbar-toggle .sr-only-show { color: #ffffff !important; } #site-top-nav .list-inline>li>a { color: #999; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #2e77db; background-size: cover; background-position: 50% 0; }@media screen and (min-width: 992px) {#site-header-container { background-image: url(https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/custom/image/e5c0355c-a027-11ea-8b88-13ffc825ca7b.png) }}/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #ffffff; } }#site-copyright a, #site-footer a { color: #efefef; }.search-redesign .top-breakout > .row { max-width: 1200px; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #ffffff; }#site-header-container{ border-bottom: 3px solid #ffffff; }#site-footer-container{ border-top: 3px solid #ffffff; } .tnt-bg-accent { background-color: #ffffff; } a .tnt-caret-down { color: #ffffff; } .block-title .block-title-inner { border-color: #ffffff; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #ffffff; } .form-control:focus { border-bottom-color: #ffffff; } /*SUBSCRIPTIONS*/ .service-7854, .service-7848, .service-7851 {background: #ffd600 !important;} .service-heading {background: #333 !important; color: #fff !important;} /*---*/ .block-title .block-title-inner { border-bottom:4px solid #6F8AB6 !important; } .service-7219, .service-5441 {display: none !important;} /*potter*/ .service-7848, .service-7218, .service-5443 {display: none !important;} /*free press*/ .service-7851, .service-7221, .service-5438 {display: none !important;} /*wellsboro*/ .service-heading .block-title .block-title-inner, .subscription-box .block-title .block-title-inner {border-bottom: 0px !important;} </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.tiogapublishing.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/custom/image/05b9b9f4-810b-11e6-8297-db3f05aa576a.png?crop=53%2C53%2C11%2C0&resize=180%2C180&order=crop%2Cresize" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="WPSU airs documentary on Pitt-Bradford painting restoration April 11, 12 | Community | tiogapublishing.com" href="http://www.tiogapublishing.com/search/?f=rss&amp;t=article&amp;c=potter_leader_enterprise/community&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.tiogapublishing.com/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html" />
            <script defer src="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.46a248d75dc687aa8d928092f6b77fc7.js"></script>
            <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-45151175-22', 'auto', {'name': 'customTracker'});
    ga('customTracker.send', 'pageview');
    </script>





        </head>
        <body class="fixed-scroll-nav app-editorial grid-boxy blox-asset uuid-e6904054-9e51-5374-8015-ef7c7a014264  section-potter-leader-enterprise section-community type-article infinity-disabled" data-path="/potter_leader_enterprise/community">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.tiogapublishing.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.61.6&amp;townnews.crm.group_id=12&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=boxy&amp;tncms.page.style=default&amp;tncms.page.path=%2Fpotter_leader_enterprise%2Fcommunity&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.type=article&amp;tncms.asset.start_hour=07&amp;tncms.asset.id=e6904054-9e51-5374-8015-ef7c7a014264&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fpotter_leader_enterprise%2Fcommunity%2Farticle_e6904054-9e51-5374-8015-ef7c7a014264.html&amp;tncms.vendor.outbrain=Headlines+and+photo+grid&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=297&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-45151175-11&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a><div id="fb-root"></div>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.tiogapublishing.com/tncms/admin/editorial-asset/?edit=e6904054-9e51-5374-8015-ef7c7a014264"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left visible-sm visible-xs" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1313440" class="tncms-block"><div id="user-controls-1313440" class="user-controls show-onload clearfix default"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.tiogapublishing.com/users/signup/?referer_url=https%3A%2F%2Fwww.tiogapublishing.com%2Fpotter_leader_enterprise%2Fcommunity%2Fwpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12%2Farticle_e6904054-9e51-5374-8015-ef7c7a014264.html" class=" user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.tiogapublishing.com/users/login/?referer_url=https%3A%2F%2Fwww.tiogapublishing.com%2Fpotter_leader_enterprise%2Fcommunity%2Fwpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12%2Farticle_e6904054-9e51-5374-8015-ef7c7a014264.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.tiogapublishing.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="document.getElementById('user-logout-form-1313440').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.tiogapublishing.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.tiogapublishing.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.tiogapublishing.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-1313440').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.tiogapublishing.com/users/logout/" id="user-logout-form-1313440"><input type="hidden" name="referer_url" value="https://www.tiogapublishing.com/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1851492" class="tncms-block promo-button-menu"><section id="block-1851492" class="block emphasis-h3   " ><div id="promo-button-1851492" class="promo-button"><a href="/potter_leader_enterprise/eedition"><button type="button" class="btn btn-block  ">e-EDITION</button></a></div></section></div><div id="tncms-block-1851494" class="tncms-block promo-button-menu"><section id="block-1851494" class="block emphasis-h3   " ><div id="promo-button-1851494" class="promo-button"><a href="/potter_leader_enterprise/subscribe"><button type="button" class="btn btn-block  ">SUBSCRIBE</button></a></div></section></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/potter_leader_enterprise/"  class="nav-link tnt-section-home ">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/potter_leader_enterprise/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/potter_leader_enterprise/eedition/"  class="nav-link tnt-section-e-edition">E-Edition</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/potter_leader_enterprise/site/forms/"  class="nav-link tnt-section-site-forms">Site Forms</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/potter_leader_enterprise/subscribe/"  class="nav-link tnt-section-subscriber-services">Subscriber Services</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/potter_leader_enterprise/site/locations.html"  class="nav-link tnt-section-rack-locations">Rack Locations</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/potter_leader_enterprise/news/"  class="nav-link tnt-section-news ">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/potter_leader_enterprise/news/crime/"  class="nav-link tnt-section-crime">Crime</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/potter_leader_enterprise/sports/"  class="nav-link tnt-section-sports ">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/potter_leader_enterprise/sports/baseball/"  class="nav-link tnt-section-baseball">Baseball</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/potter_leader_enterprise/sports/basketball/"  class="nav-link tnt-section-basketball">Basketball</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/potter_leader_enterprise/sports/football/"  class="nav-link tnt-section-football">Football</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/potter_leader_enterprise/sports/outdoors/"  class="nav-link tnt-section-outdoors">Outdoors</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/potter_leader_enterprise/sports/soccer/"  class="nav-link tnt-section-soccer">Soccer</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/potter_leader_enterprise/sports/softball/"  class="nav-link tnt-section-softball">Softball</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/potter_leader_enterprise/sports/volleyball/"  class="nav-link tnt-section-volleyball">Volleyball</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="http://www.legacy.com/obituaries/potterleaderenterprise/"  target="_blank" rel="noopener" class="nav-link tnt-section-obits ">Obits</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/potter_leader_enterprise/business/"  class="nav-link tnt-section-business ">Business</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/potter_leader_enterprise/opinion/"  class="nav-link tnt-section-opinion ">Opinion</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/potter_leader_enterprise/lifestyle/"  class="nav-link tnt-section-lifestyle ">Lifestyle</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-events/"  class="nav-link tnt-section-local-events">Local Events</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=TIOGAPUBLISHING&amp;publisher_url:tiogapublishing.com#/quick"  target="_blank" rel="noopener" class="nav-link tnt-section-promote-your-event">Promote Your Event</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/potter_leader_enterprise/community/"  class="nav-link tnt-section-community">Community</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/potter_leader_enterprise/lifestyle/games/"  class="nav-link tnt-section-games">Games</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/potter_leader_enterprise/health/"  class="nav-link tnt-section-health-wellness">Health & Wellness</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true"   class="nav-link tnt-section-multimedia expand-label">Multimedia</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/potter_leader_enterprise/photos/"  class="nav-link tnt-section-photos">Photos</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/podcasts/"  class="nav-link tnt-section-podcasts">Podcasts</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/potter_leader_enterprise/videos/"  class="nav-link tnt-section-videos">Videos</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/classifieds"  class="nav-link tnt-section-classifieds ">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/jobs"  class="nav-link tnt-section-jobs">Jobs</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/marketplace/"  class="nav-link tnt-section-marketplace">Marketplace</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/place_an_ad/"  class="nav-link tnt-section-place-an-ad">Place an ad</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/classifieds/housing/"  class="nav-link tnt-section-real-estate">Real Estate</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/classifieds"  class="nav-link tnt-section-search-listings">Search Listings</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true"   class="nav-link tnt-section-more expand-label">+ More</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/potter_leader_enterprise/special_sections/"  class="nav-link tnt-section-special-sections">Special Sections</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/potter_leader_enterprise/weather/"  class="nav-link tnt-section-weather">Weather</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link    tnt-section-font-color-gold-jobsfont"  href="/jobs/"  tabindex="0" >
                    <span class="nav-label "><font color="gold">Jobs</font></span>
                </a></li><li>
                <a class="nav-link    tnt-section-font-color-gold-marketplacefont"  href="/marketplace/"  tabindex="0" >
                    <span class="nav-label "><font color="gold">Marketplace</font></span>
                </a></li><li>
                <a class="nav-link    tnt-section-814-274-8044"    tabindex="0" >
                    <span class="nav-label ">(814) 274-8044</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-1306664" class="tncms-block"><div id="user-controls-1306664" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.tiogapublishing.com/users/signup/?referer_url=https%3A%2F%2Fwww.tiogapublishing.com%2Fpotter_leader_enterprise%2Fcommunity%2Fwpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12%2Farticle_e6904054-9e51-5374-8015-ef7c7a014264.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.tiogapublishing.com/users/login/?referer_url=https%3A%2F%2Fwww.tiogapublishing.com%2Fpotter_leader_enterprise%2Fcommunity%2Fwpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12%2Farticle_e6904054-9e51-5374-8015-ef7c7a014264.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li>
                        <a href="https://www.tiogapublishing.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                            Dashboard
                        </a>
                    </li>
                    <li>
                        <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1306664').submit(); return false;" rel="nofollow">
                            Logout
                        </a>
                    </li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.tiogapublishing.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.tiogapublishing.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.tiogapublishing.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-1306664').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.tiogapublishing.com/users/logout/" id="user-logout-form-1306664"><input type="hidden" name="referer_url" value="https://www.tiogapublishing.com/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1306776" class="tncms-block"><div id="weather-1306776" class="weather-current size-large pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=16915" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" aria-label="Weather">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-sunny"></span>
                </span>
                <span class="pull-left temp-desc large">
                    <span class="temp">41&deg;</span>
                    
                        <span class="cond">Sunny <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather Zip Code" value="16915">
                                <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a id="weather_zip_toggle_1306776" class="pull-right zip-update-link" aria-label="weather_zip_toggle"><span class="fas tnt-cog"></span></a><h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Coudersport, PA
                                
                                <small>(16915)</small>
                            </h4><h5>Today</h5>
                                <p>A mix of clouds and sun during the morning will give way to cloudy skies this afternoon. Slight chance of a rain shower. High 59F. Winds S at 10 to 15 mph..
                                </p>
                                <h5>Tonight</h5>
                                <p>Showers this evening, becoming a steady rain overnight. Low 44F. Winds SW at 10 to 15 mph. Chance of rain 90%. Rainfall near a quarter of an inch.</p>
                                <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: April 11, 2022 @ 10:14 am</small></p></div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center">
                        <a href="/weather/?weather_zip=16915"><i class="fas tnt-caret-right"></i> Full Forecast</a>
                    </li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1306767" class="tncms-block"><div id="site-logo-1306767" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/potter_leader_enterprise" aria-label="Home page"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/custom/image/f8e60b5a-9f9c-11e6-b4a5-eb302ea43f87.png?resize=200%2C41" 
            srcset="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/custom/image/f8e60b5a-9f9c-11e6-b4a5-eb302ea43f87.png?resize=150%2C31 150w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/custom/image/f8e60b5a-9f9c-11e6-b4a5-eb302ea43f87.png?resize=200%2C41 200w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/custom/image/f8e60b5a-9f9c-11e6-b4a5-eb302ea43f87.png?resize=225%2C46 225w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/custom/image/f8e60b5a-9f9c-11e6-b4a5-eb302ea43f87.png?resize=300%2C61 300w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/custom/image/f8e60b5a-9f9c-11e6-b4a5-eb302ea43f87.png?resize=400%2C82 400w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/custom/image/f8e60b5a-9f9c-11e6-b4a5-eb302ea43f87.png 540w"
            sizes="(min-width: 1200px) 570px, calc(50vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="475"
            height="97"
            alt="site-logo"
            ></a>
        </div><div class="logo-bottom"><div class="logo-date">
                Monday, April 11, 2022
            </div></div></div></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1306772" class="tncms-block"><div class="follow-links-1306772 pull-right">
    
    <section id="block-1306772" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/PotterLeaderEnterprise/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/potterleader" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.tiogapublishing.com",
  "sameAs" : ["https://www.facebook.com/PotterLeaderEnterprise/","https://twitter.com/potterleader"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" aria-label="Main" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1307866" class="tncms-block"><section id="block-1307866" class="block emphasis-h3   " ><div class="block"><a href="/potter_leader_enterprise/" rel="nofollow"  >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/custom/image/27d7a72c-cadd-11e7-af1d-5b617eabc186.png?resize=150%2C19 150w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/custom/image/27d7a72c-cadd-11e7-af1d-5b617eabc186.png?resize=200%2C25 200w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/custom/image/27d7a72c-cadd-11e7-af1d-5b617eabc186.png?resize=225%2C28 225w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/custom/image/27d7a72c-cadd-11e7-af1d-5b617eabc186.png?resize=300%2C38 300w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/custom/image/27d7a72c-cadd-11e7-af1d-5b617eabc186.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="400"
                height="50"
                alt=""
                aria-hidden="true"></a></div></section></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown" aria-label="Search">
                                    <span class="fas tnt-search"></span>
                                </a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1306656" class="tncms-block"><ul id="site-search-1306656-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown" aria-label="Search">
                <span class="fas tnt-search"></span>
            </a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1306656" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-1306656" class="site-search-form input-group default normal ">
        <label for="site-search-1306656-term" class="sr-only">Site search</label>
        <input id="site-search-1306656-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1306656-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-1306656" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
</div><div id="tncms-block-1851495" class="tncms-block"><section id="block-1851495" class="block emphasis-h3   " ><div id="promo-button-1851495" class="promo-button"><a href="/potter_leader_enterprise/subscribe"><button type="button" class="btn btn-block  ">SUBSCRIBE</button></a></div></section></div><div id="tncms-block-1851493" class="tncms-block"><section id="block-1851493" class="block emphasis-h3   " ><div id="promo-button-1851493" class="promo-button"><a href="/potter_leader_enterprise/eedition"><button type="button" class="btn btn-block  ">e-EDITION</button></a></div></section></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/potter_leader_enterprise/"  tabindex="0" >
                    <span class="nav-label ">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-contact-us"  href="/potter_leader_enterprise/site/contact.html"  tabindex="0" >
                    <span class="nav-label ">Contact Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-e-edition"  href="/potter_leader_enterprise/eedition/"  tabindex="0" >
                    <span class="nav-label ">E-Edition</span>
                </a></li><li>
                <a class="nav-link    tnt-section-site-forms"  href="/potter_leader_enterprise/site/forms/"  tabindex="0" >
                    <span class="nav-label ">Site Forms</span>
                </a></li><li>
                <a class="nav-link    tnt-section-subscriber-services"  href="/potter_leader_enterprise/subscribe/"  tabindex="0" >
                    <span class="nav-label ">Subscriber Services</span>
                </a></li><li>
                <a class="nav-link    tnt-section-rack-locations"  href="/potter_leader_enterprise/site/locations.html"  tabindex="0" >
                    <span class="nav-label ">Rack Locations</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/potter_leader_enterprise/news/"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-crime"  href="/potter_leader_enterprise/news/crime/"  tabindex="0" >
                    <span class="nav-label ">Crime</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/potter_leader_enterprise/sports/"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-baseball"  href="/potter_leader_enterprise/sports/baseball/"  tabindex="0" >
                    <span class="nav-label ">Baseball</span>
                </a></li><li>
                <a class="nav-link    tnt-section-basketball"  href="/potter_leader_enterprise/sports/basketball/"  tabindex="0" >
                    <span class="nav-label ">Basketball</span>
                </a></li><li>
                <a class="nav-link    tnt-section-football"  href="/potter_leader_enterprise/sports/football/"  tabindex="0" >
                    <span class="nav-label ">Football</span>
                </a></li><li>
                <a class="nav-link    tnt-section-outdoors"  href="/potter_leader_enterprise/sports/outdoors/"  tabindex="0" >
                    <span class="nav-label ">Outdoors</span>
                </a></li><li>
                <a class="nav-link    tnt-section-soccer"  href="/potter_leader_enterprise/sports/soccer/"  tabindex="0" >
                    <span class="nav-label ">Soccer</span>
                </a></li><li>
                <a class="nav-link    tnt-section-softball"  href="/potter_leader_enterprise/sports/softball/"  tabindex="0" >
                    <span class="nav-label ">Softball</span>
                </a></li><li>
                <a class="nav-link    tnt-section-volleyball"  href="/potter_leader_enterprise/sports/volleyball/"  tabindex="0" >
                    <span class="nav-label ">Volleyball</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-obits"  href="http://www.legacy.com/obituaries/potterleaderenterprise/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Obits</span>
                </a></li><li>
                <a class="nav-link    tnt-section-business"  href="/potter_leader_enterprise/business/"  tabindex="0" >
                    <span class="nav-label ">Business</span>
                </a></li><li>
                <a class="nav-link    tnt-section-opinion"  href="/potter_leader_enterprise/opinion/"  tabindex="0" >
                    <span class="nav-label ">Opinion</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-lifestyle"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/potter_leader_enterprise/lifestyle/"  tabindex="0" >
                    <span class="nav-label ">Lifestyle</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-local-events"  href="/local-events/"  tabindex="0" >
                    <span class="nav-label ">Local Events</span>
                </a></li><li>
                <a class="nav-link    tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=TIOGAPUBLISHING&amp;publisher_url:tiogapublishing.com#/quick"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link    tnt-section-community"  href="/potter_leader_enterprise/community/"  tabindex="0" >
                    <span class="nav-label ">Community</span>
                </a></li><li>
                <a class="nav-link    tnt-section-games"  href="/potter_leader_enterprise/lifestyle/games/"  tabindex="0" >
                    <span class="nav-label ">Games</span>
                </a></li><li>
                <a class="nav-link    tnt-section-health-wellness"  href="/potter_leader_enterprise/health/"  tabindex="0" >
                    <span class="nav-label ">Health & Wellness</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-multimedia"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"    tabindex="0" >
                    <span class="nav-label ">Multimedia</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-photos"  href="/potter_leader_enterprise/photos/"  tabindex="0" >
                    <span class="nav-label ">Photos</span>
                </a></li><li>
                <a class="nav-link    tnt-section-podcasts"  href="/podcasts/"  tabindex="0" >
                    <span class="nav-label ">Podcasts</span>
                </a></li><li>
                <a class="nav-link    tnt-section-videos"  href="/potter_leader_enterprise/videos/"  tabindex="0" >
                    <span class="nav-label ">Videos</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds"  tabindex="0" >
                    <span class="nav-label ">Classifieds</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-jobs"  href="/jobs"  tabindex="0" >
                    <span class="nav-label ">Jobs</span>
                </a></li><li>
                <a class="nav-link    tnt-section-marketplace"  href="/marketplace/"  tabindex="0" >
                    <span class="nav-label ">Marketplace</span>
                </a></li><li>
                <a class="nav-link    tnt-section-place-an-ad"  href="/place_an_ad/"  tabindex="0" >
                    <span class="nav-label ">Place an ad</span>
                </a></li><li>
                <a class="nav-link    tnt-section-real-estate"  href="/classifieds/housing/"  tabindex="0" >
                    <span class="nav-label ">Real Estate</span>
                </a></li><li>
                <a class="nav-link    tnt-section-search-listings"  href="/classifieds"  tabindex="0" >
                    <span class="nav-label ">Search Listings</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-more"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"    tabindex="0" >
                    <span class="nav-label ">+ More</span>
                </a><ul id="main-nav_menu-child-10" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-special-sections"  href="/potter_leader_enterprise/special_sections/"  tabindex="0" >
                    <span class="nav-label ">Special Sections</span>
                </a></li><li>
                <a class="nav-link    tnt-section-weather"  href="/potter_leader_enterprise/weather/"  tabindex="0" >
                    <span class="nav-label ">Weather</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #1755aa">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tiogapublishing.com%2Fpotter_leader_enterprise%2Fcommunity%2Fwpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12%2Farticle_e6904054-9e51-5374-8015-ef7c7a014264.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e6904054-9e51-5374-8015-ef7c7a014264"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=WPSU%20airs%20documentary%20on%20Pitt-Bradford%20painting%20restoration%20April%2011%2C%2012&url=https%3A%2F%2Fwww.tiogapublishing.com%2Fpotter_leader_enterprise%2Fcommunity%2Fwpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12%2Farticle_e6904054-9e51-5374-8015-ef7c7a014264.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e6904054-9e51-5374-8015-ef7c7a014264"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.tiogapublishing.com/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e6904054-9e51-5374-8015-ef7c7a014264"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.tiogapublishing.com/tncms/asset/editorial/e6904054-9e51-5374-8015-ef7c7a014264" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e6904054-9e51-5374-8015-ef7c7a014264"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BTiogaPublishing.com%5D%20WPSU%20airs%20documentary%20on%20Pitt-Bradford%20painting%20restoration%20April%2011%2C%2012&body=https%3A%2F%2Fwww.tiogapublishing.com%2Fpotter_leader_enterprise%2Fcommunity%2Fwpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12%2Farticle_e6904054-9e51-5374-8015-ef7c7a014264.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e6904054-9e51-5374-8015-ef7c7a014264"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1517446" class="tncms-block breaking-news hidden-xs"></div><div id="tncms-block-1517447" class="tncms-block breaking-news hidden-sm hidden-md hidden-lg"></div><div id="tncms-block-1887856" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1887856" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1887856');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-e6904054-9e51-5374-8015-ef7c7a014264" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-e6904054-9e51-5374-8015-ef7c7a014264" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-e6904054-9e51-5374-8015-ef7c7a014264-photo-modal" class="card photo-carousel   has-ad-unit  subscriber-hide letterbox-style-default">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-e6904054-9e51-5374-8015-ef7c7a014264-photo-modal" class="carousel-inner"><div  class="item photo-f3953d36-6a6a-57dc-9afb-73c5bc28f079">
                            <div class="item-container">
                                <div data-track-object='{"title":"WPSU airs documentary on Pitt-Bradford painting restoration April 11, 12","url":"/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html","uuid":"e6904054-9e51-5374-8015-ef7c7a014264","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/f/39/f3953d36-6a6a-57dc-9afb-73c5bc28f079/62536ecf689a5.image.jpg?resize=700%2C500"
                    
                    alt="Documentary on Bradford painting airs"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1703"
                    height="1216"
                    data-src="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/f/39/f3953d36-6a6a-57dc-9afb-73c5bc28f079/62536ecf689a5.image.jpg?resize=700%2C500" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-e6904054-9e51-5374-8015-ef7c7a014264-photo-modal" data-target=".caption-inner-e6904054-9e51-5374-8015-ef7c7a014264-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-e6904054-9e51-5374-8015-ef7c7a014264-photo-modal collapse in"><div class="caption-text"><p>A crowd gathers around the painting “A Venetian Promenade” at its unveiling last fall at the University of Pittsburgh at Bradford, which also commissioned a documentary film to tell the painting’s story. The documentary will be shown April 11 and 12 on WPSU-TV.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tiogapublishing.com%2Fdocumentary-on-bradford-painting-airs%2Fimage_f3953d36-6a6a-57dc-9afb-73c5bc28f079.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/documentary-on-bradford-painting-airs/image_f3953d36-6a6a-57dc-9afb-73c5bc28f079.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f3953d36-6a6a-57dc-9afb-73c5bc28f079"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Documentary%20on%20Bradford%20painting%20airs&url=https%3A%2F%2Fwww.tiogapublishing.com%2Fdocumentary-on-bradford-painting-airs%2Fimage_f3953d36-6a6a-57dc-9afb-73c5bc28f079.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/documentary-on-bradford-painting-airs/image_f3953d36-6a6a-57dc-9afb-73c5bc28f079.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f3953d36-6a6a-57dc-9afb-73c5bc28f079"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.tiogapublishing.com/documentary-on-bradford-painting-airs/image_f3953d36-6a6a-57dc-9afb-73c5bc28f079.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/documentary-on-bradford-painting-airs/image_f3953d36-6a6a-57dc-9afb-73c5bc28f079.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f3953d36-6a6a-57dc-9afb-73c5bc28f079"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.tiogapublishing.com/tncms/asset/editorial/f3953d36-6a6a-57dc-9afb-73c5bc28f079" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"f3953d36-6a6a-57dc-9afb-73c5bc28f079"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BTiogaPublishing.com%5D%20Documentary%20on%20Bradford%20painting%20airs&body=https%3A%2F%2Fwww.tiogapublishing.com%2Fdocumentary-on-bradford-painting-airs%2Fimage_f3953d36-6a6a-57dc-9afb-73c5bc28f079.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"f3953d36-6a6a-57dc-9afb-73c5bc28f079"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/documentary-on-bradford-painting-airs/image_f3953d36-6a6a-57dc-9afb-73c5bc28f079.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f3953d36-6a6a-57dc-9afb-73c5bc28f079"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-f3953d36-6a6a-57dc-9afb-73c5bc28f079-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="f3953d36-6a6a-57dc-9afb-73c5bc28f079" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="f3953d36-6a6a-57dc-9afb-73c5bc28f079" class="save-list-f3953d36-6a6a-57dc-9afb-73c5bc28f079-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="f3953d36-6a6a-57dc-9afb-73c5bc28f079" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-609a5e02-99b9-5b6f-90ab-1e2d7d2ddc97">
                            <div class="item-container">
                                <div data-track-object='{"title":"WPSU airs documentary on Pitt-Bradford painting restoration April 11, 12","url":"/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html","uuid":"e6904054-9e51-5374-8015-ef7c7a014264","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/6/09/609a5e02-99b9-5b6f-90ab-1e2d7d2ddc97/62536ecff0609.image.jpg?resize=750%2C500"
                    
                    alt="Filmmakers chat at premiere"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/6/09/609a5e02-99b9-5b6f-90ab-1e2d7d2ddc97/62536ecff0609.image.jpg?resize=750%2C500" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-e6904054-9e51-5374-8015-ef7c7a014264-photo-modal" data-target=".caption-inner-e6904054-9e51-5374-8015-ef7c7a014264-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-e6904054-9e51-5374-8015-ef7c7a014264-photo-modal collapse in"><div class="caption-text"><p>Filmmakers Adrian Selkowitz, left, and Rufus Lusk chat during the premiere of their documentary “Reclaiming History,” which was commissioned to tell the story of a large oil painting, “A Venetian Promenade,” that hangs in Blaisdell Hall at Pitt-Bradford. The documentary will be shown April 11 and 12 on WPSU-TV.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tiogapublishing.com%2Ffilmmakers-chat-at-premiere%2Fimage_609a5e02-99b9-5b6f-90ab-1e2d7d2ddc97.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/filmmakers-chat-at-premiere/image_609a5e02-99b9-5b6f-90ab-1e2d7d2ddc97.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"609a5e02-99b9-5b6f-90ab-1e2d7d2ddc97"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Filmmakers%20chat%20at%20premiere&url=https%3A%2F%2Fwww.tiogapublishing.com%2Ffilmmakers-chat-at-premiere%2Fimage_609a5e02-99b9-5b6f-90ab-1e2d7d2ddc97.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/filmmakers-chat-at-premiere/image_609a5e02-99b9-5b6f-90ab-1e2d7d2ddc97.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"609a5e02-99b9-5b6f-90ab-1e2d7d2ddc97"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.tiogapublishing.com/filmmakers-chat-at-premiere/image_609a5e02-99b9-5b6f-90ab-1e2d7d2ddc97.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/filmmakers-chat-at-premiere/image_609a5e02-99b9-5b6f-90ab-1e2d7d2ddc97.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"609a5e02-99b9-5b6f-90ab-1e2d7d2ddc97"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.tiogapublishing.com/tncms/asset/editorial/609a5e02-99b9-5b6f-90ab-1e2d7d2ddc97" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"609a5e02-99b9-5b6f-90ab-1e2d7d2ddc97"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BTiogaPublishing.com%5D%20Filmmakers%20chat%20at%20premiere&body=https%3A%2F%2Fwww.tiogapublishing.com%2Ffilmmakers-chat-at-premiere%2Fimage_609a5e02-99b9-5b6f-90ab-1e2d7d2ddc97.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"609a5e02-99b9-5b6f-90ab-1e2d7d2ddc97"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/filmmakers-chat-at-premiere/image_609a5e02-99b9-5b6f-90ab-1e2d7d2ddc97.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"609a5e02-99b9-5b6f-90ab-1e2d7d2ddc97"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-609a5e02-99b9-5b6f-90ab-1e2d7d2ddc97-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="609a5e02-99b9-5b6f-90ab-1e2d7d2ddc97" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="609a5e02-99b9-5b6f-90ab-1e2d7d2ddc97" class="save-list-609a5e02-99b9-5b6f-90ab-1e2d7d2ddc97-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="609a5e02-99b9-5b6f-90ab-1e2d7d2ddc97" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-e6904054-9e51-5374-8015-ef7c7a014264').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-e6904054-9e51-5374-8015-ef7c7a014264').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-e6904054-9e51-5374-8015-ef7c7a014264" class="asset article-default"  data-url="https://www.tiogapublishing.com/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="WPSU-TV Public Media (Channel 3) will broadcast the documentary “Reclaiming History” about the restoration of a 19th century oil painting that now hangs in the KOA Speer Lobby of Blaisdell Hall at the University of Pittsburgh at Bradford. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/f/39/f3953d36-6a6a-57dc-9afb-73c5bc28f079/62536ecf689a5.image.jpg?crop=1703%2C894%2C0%2C160&resize=1200%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="tiogapublishing.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.tiogapublishing.com/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html" />
    <style>
                .asset-paging .direction {
                    color: #ffffff;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.tiogapublishing.com\/tncms\/search\/mlt\/?origin=e6904054-9e51-5374-8015-ef7c7a014264&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"e6904054-9e51-5374-8015-ef7c7a014264","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-e6904054-9e51-5374-8015-ef7c7a014264" class="asset-paging">
                <div id="paging-prev-e6904054-9e51-5374-8015-ef7c7a014264" class="paging-link prev offset"></div>
                <div id="paging-next-e6904054-9e51-5374-8015-ef7c7a014264" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            WPSU airs documentary on Pitt-Bradford painting restoration April 11, 12
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li class="visible-print">
        <time datetime="2022-04-11T07:00:00-04:00" class="tnt-date asset-date text-muted">
            Apr 11, 2022
        </time></li>
            <li class="hidden-print">
        <time datetime="2022-04-11T07:00:00-04:00" class="tnt-date asset-date text-muted">3 hrs ago</time></li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-04-11T07:00:00-04:00">
    <meta itemprop="datePublished" content="2022-04-11T07:00:00-04:00">
    <meta itemprop="dateModified" content="2022-04-11T07:00:00-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tiogapublishing.com%2Fpotter_leader_enterprise%2Fcommunity%2Fwpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12%2Farticle_e6904054-9e51-5374-8015-ef7c7a014264.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e6904054-9e51-5374-8015-ef7c7a014264"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=WPSU%20airs%20documentary%20on%20Pitt-Bradford%20painting%20restoration%20April%2011%2C%2012&url=https%3A%2F%2Fwww.tiogapublishing.com%2Fpotter_leader_enterprise%2Fcommunity%2Fwpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12%2Farticle_e6904054-9e51-5374-8015-ef7c7a014264.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e6904054-9e51-5374-8015-ef7c7a014264"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.tiogapublishing.com/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e6904054-9e51-5374-8015-ef7c7a014264"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.tiogapublishing.com/tncms/asset/editorial/e6904054-9e51-5374-8015-ef7c7a014264" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e6904054-9e51-5374-8015-ef7c7a014264"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BTiogaPublishing.com%5D%20WPSU%20airs%20documentary%20on%20Pitt-Bradford%20painting%20restoration%20April%2011%2C%2012&body=https%3A%2F%2Fwww.tiogapublishing.com%2Fpotter_leader_enterprise%2Fcommunity%2Fwpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12%2Farticle_e6904054-9e51-5374-8015-ef7c7a014264.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e6904054-9e51-5374-8015-ef7c7a014264"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo-carousel">
    <div id="carousel-e6904054-9e51-5374-8015-ef7c7a014264" class="card photo-carousel    subscriber-hide letterbox-style-default">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-e6904054-9e51-5374-8015-ef7c7a014264" class="carousel-inner"><div  class="item photo-f3953d36-6a6a-57dc-9afb-73c5bc28f079">
                            <div class="item-container">
                                <div data-track-object='{"title":"WPSU airs documentary on Pitt-Bradford painting restoration April 11, 12","url":"/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html","uuid":"e6904054-9e51-5374-8015-ef7c7a014264","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-f3953d36-6a6a-57dc-9afb-73c5bc28f079" data-instance="#gallery-items-e6904054-9e51-5374-8015-ef7c7a014264-photo-modal" data-target="#photo-carousel-e6904054-9e51-5374-8015-ef7c7a014264" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1703">
            <meta itemprop="height" content="1216">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/f/39/f3953d36-6a6a-57dc-9afb-73c5bc28f079/62536ecf689a5.image.jpg?resize=700%2C500">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/f/39/f3953d36-6a6a-57dc-9afb-73c5bc28f079/62536ecf689a5.image.jpg?resize=700%2C500">
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/f/39/f3953d36-6a6a-57dc-9afb-73c5bc28f079/62536ecf689a5.image.jpg?resize=700%2C500"
                    
                    alt="Documentary on Bradford painting airs"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1703"
                    height="1216"
                    data-src="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/f/39/f3953d36-6a6a-57dc-9afb-73c5bc28f079/62536ecf689a5.image.jpg?resize=700%2C500" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-e6904054-9e51-5374-8015-ef7c7a014264 collapse in"><div class="caption-text"><p>A crowd gathers around the painting “A Venetian Promenade” at its unveiling last fall at the University of Pittsburgh at Bradford, which also commissioned a documentary film to tell the painting’s story. The documentary will be shown April 11 and 12 on WPSU-TV.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-609a5e02-99b9-5b6f-90ab-1e2d7d2ddc97">
                            <div class="item-container">
                                <div data-track-object='{"title":"WPSU airs documentary on Pitt-Bradford painting restoration April 11, 12","url":"/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html","uuid":"e6904054-9e51-5374-8015-ef7c7a014264","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-609a5e02-99b9-5b6f-90ab-1e2d7d2ddc97" data-instance="#gallery-items-e6904054-9e51-5374-8015-ef7c7a014264-photo-modal" data-target="#photo-carousel-e6904054-9e51-5374-8015-ef7c7a014264" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1175">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/6/09/609a5e02-99b9-5b6f-90ab-1e2d7d2ddc97/62536ecff0609.image.jpg?resize=750%2C500">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/6/09/609a5e02-99b9-5b6f-90ab-1e2d7d2ddc97/62536ecff0609.image.jpg?resize=750%2C500">
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/6/09/609a5e02-99b9-5b6f-90ab-1e2d7d2ddc97/62536ecff0609.image.jpg?resize=750%2C500"
                    
                    alt="Filmmakers chat at premiere"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/6/09/609a5e02-99b9-5b6f-90ab-1e2d7d2ddc97/62536ecff0609.image.jpg?resize=750%2C500" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-e6904054-9e51-5374-8015-ef7c7a014264 collapse in"><div class="caption-text"><p>Filmmakers Adrian Selkowitz, left, and Rufus Lusk chat during the premiere of their documentary “Reclaiming History,” which was commissioned to tell the story of a large oil painting, “A Venetian Promenade,” that hangs in Blaisdell Hall at Pitt-Bradford. The documentary will be shown April 11 and 12 on WPSU-TV.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div></div>

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="e6904054-9e51-5374-8015-ef7c7a014264" data-smart-adunit="/4073248/potterleaderenterprise/potter_leader_enterprise/community">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tiogapublishing.com%2Fpotter_leader_enterprise%2Fcommunity%2Fwpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12%2Farticle_e6904054-9e51-5374-8015-ef7c7a014264.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e6904054-9e51-5374-8015-ef7c7a014264"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=WPSU%20airs%20documentary%20on%20Pitt-Bradford%20painting%20restoration%20April%2011%2C%2012&url=https%3A%2F%2Fwww.tiogapublishing.com%2Fpotter_leader_enterprise%2Fcommunity%2Fwpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12%2Farticle_e6904054-9e51-5374-8015-ef7c7a014264.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e6904054-9e51-5374-8015-ef7c7a014264"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.tiogapublishing.com/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e6904054-9e51-5374-8015-ef7c7a014264"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.tiogapublishing.com/tncms/asset/editorial/e6904054-9e51-5374-8015-ef7c7a014264" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e6904054-9e51-5374-8015-ef7c7a014264"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BTiogaPublishing.com%5D%20WPSU%20airs%20documentary%20on%20Pitt-Bradford%20painting%20restoration%20April%2011%2C%2012&body=https%3A%2F%2Fwww.tiogapublishing.com%2Fpotter_leader_enterprise%2Fcommunity%2Fwpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12%2Farticle_e6904054-9e51-5374-8015-ef7c7a014264.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e6904054-9e51-5374-8015-ef7c7a014264"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e6904054-9e51-5374-8015-ef7c7a014264"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-e6904054-9e51-5374-8015-ef7c7a014264-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e6904054-9e51-5374-8015-ef7c7a014264" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="e6904054-9e51-5374-8015-ef7c7a014264" class="save-list-e6904054-9e51-5374-8015-ef7c7a014264-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e6904054-9e51-5374-8015-ef7c7a014264" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                            <script>
                                $(window).load(function() {
                                    window.setTimeout(affixShare, 2000);
                                    function affixShare() {
                                        var sHeight = $('#share-left-affix').outerHeight(true);
                                        var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                        var sTop = $('#share-left-affix').offset().top - 50;
                                        var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + cHeight - 50);
                                        if(cHeight > sHeight) {
                                            $('#share-left-affix').affix({
                                                offset: { top: sTop, bottom: sBottom }
                                            });
                                        }
                                    }
                                });
                                $(window).resize(function() {
                                    var sHeight = $('#share-left-affix').outerHeight(true);
                                    var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                    var sTop = $('#share-left-affix').offset().top - 50;
                                    var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + $('#share-left-affix').parent().outerHeight(true) - 50);
                                    if(cHeight > sHeight) {
                                        $('#share-left-affix').data('bs.affix').options.offset.top = sTop;
                                        $('#share-left-affix').data('bs.affix').options.offset.bottom = sBottom;
                                    }
                                });
                            </script>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tiogapublishing.com%2Fpotter_leader_enterprise%2Fcommunity%2Fwpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12%2Farticle_e6904054-9e51-5374-8015-ef7c7a014264.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e6904054-9e51-5374-8015-ef7c7a014264"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=WPSU%20airs%20documentary%20on%20Pitt-Bradford%20painting%20restoration%20April%2011%2C%2012&url=https%3A%2F%2Fwww.tiogapublishing.com%2Fpotter_leader_enterprise%2Fcommunity%2Fwpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12%2Farticle_e6904054-9e51-5374-8015-ef7c7a014264.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e6904054-9e51-5374-8015-ef7c7a014264"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.tiogapublishing.com/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e6904054-9e51-5374-8015-ef7c7a014264"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.tiogapublishing.com/tncms/asset/editorial/e6904054-9e51-5374-8015-ef7c7a014264" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e6904054-9e51-5374-8015-ef7c7a014264"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BTiogaPublishing.com%5D%20WPSU%20airs%20documentary%20on%20Pitt-Bradford%20painting%20restoration%20April%2011%2C%2012&body=https%3A%2F%2Fwww.tiogapublishing.com%2Fpotter_leader_enterprise%2Fcommunity%2Fwpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12%2Farticle_e6904054-9e51-5374-8015-ef7c7a014264.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e6904054-9e51-5374-8015-ef7c7a014264"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e6904054-9e51-5374-8015-ef7c7a014264"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-e6904054-9e51-5374-8015-ef7c7a014264-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e6904054-9e51-5374-8015-ef7c7a014264" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="e6904054-9e51-5374-8015-ef7c7a014264" class="save-list-e6904054-9e51-5374-8015-ef7c7a014264-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e6904054-9e51-5374-8015-ef7c7a014264" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div id="article-body"  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>WPSU-TV Public Media (Channel 3) will broadcast the documentary “Reclaiming History” about the restoration of a 19th century oil painting that now hangs in the KOA Speer Lobby of Blaisdell Hall at the University of Pittsburgh at Bradford.</p><p>Pitt-Bradford commissioned the 36-minute film by award-winning filmmakers Adrian Selkowitz and Rufus Lusk. It will air twice: at 9 p.m. Monday, April 11, and at 2 p.m. Tuesday, April 12. The documentary may air additional times after that.</p><p>The film tells the story about how Italian artist Tommaso Juglaris painted a 15-foot by 9-foot scene of Venice, Italy, in which the great painter Paolo Veronese enjoys a gondola ride with a beautiful woman, troubadours and a gondolier. Juglaris painted the scene while in Paris and entered the painting in the famed Paris Salon, where it earned an honorable mention.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>Several years later, he moved to the United States, bringing the painting with him and eventually selling it to wealthy oil executive and Pennsylvania Sen. Lewis Emery, who lived in Bradford. When Emery died, the painting became a focal point in a hotel built by his daughter to honor his memory.</p><p>Decades later, Pitt-Bradford purchased the Emery Hotel to become a residence hall for its students. The university’s president asked a campus supporter to store the painting for safe-keeping and had it crated and sent to a warehouse owned by Carl E. Swanson.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-1372270" class="tncms-block"></div><div id="tncms-block-2232498" class="tncms-block"><section id="block-2232498" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-2232498 ">
        <div class="block-title-inner">
            <h3>
                
                More from this section
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" row">
        
        <div class=" col-sm-4 last-grid-item">
                 
                                
                    <article id="card-summary-2232498-e6904054-9e51-5374-8015-ef7c7a014264" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-potter-leader-enterprise tnt-sub-section-community">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-e6904054-9e51-5374-8015-ef7c7a014264 media-preview article-asset " data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html" class="tnt-asset-link"  aria-label="WPSU airs documentary on Pitt-Bradford painting restoration April 11, 12">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i><span class="hidden-xs icon-count">+2</span></div>
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="WPSU airs documentary on Pitt-Bradford painting restoration April 11, 12"
                            class="img-responsive lazyload full default"
                            width="1621"
                            height="1216"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/f/39/f3953d36-6a6a-57dc-9afb-73c5bc28f079/62536ecf689a5.image.jpg?crop=1621%2C1216%2C40%2C0&resize=150%2C113&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/f/39/f3953d36-6a6a-57dc-9afb-73c5bc28f079/62536ecf689a5.image.jpg?crop=1621%2C1216%2C40%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/f/39/f3953d36-6a6a-57dc-9afb-73c5bc28f079/62536ecf689a5.image.jpg?crop=1621%2C1216%2C40%2C0&resize=225%2C169&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/f/39/f3953d36-6a6a-57dc-9afb-73c5bc28f079/62536ecf689a5.image.jpg?crop=1621%2C1216%2C40%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/f/39/f3953d36-6a6a-57dc-9afb-73c5bc28f079/62536ecf689a5.image.jpg?crop=1621%2C1216%2C40%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/f/39/f3953d36-6a6a-57dc-9afb-73c5bc28f079/62536ecf689a5.image.jpg?crop=1621%2C1216%2C40%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/f/39/f3953d36-6a6a-57dc-9afb-73c5bc28f079/62536ecf689a5.image.jpg?crop=1621%2C1216%2C40%2C0&resize=640%2C480&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/f/39/f3953d36-6a6a-57dc-9afb-73c5bc28f079/62536ecf689a5.image.jpg?crop=1621%2C1216%2C40%2C0&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/f/39/f3953d36-6a6a-57dc-9afb-73c5bc28f079/62536ecf689a5.image.jpg?crop=1621%2C1216%2C40%2C0&resize=990%2C743&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/f/39/f3953d36-6a6a-57dc-9afb-73c5bc28f079/62536ecf689a5.image.jpg?crop=1621%2C1216%2C40%2C0&resize=1035%2C776&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/f/39/f3953d36-6a6a-57dc-9afb-73c5bc28f079/62536ecf689a5.image.jpg?crop=1621%2C1216%2C40%2C0&resize=1200%2C900&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/f/39/f3953d36-6a6a-57dc-9afb-73c5bc28f079/62536ecf689a5.image.jpg?crop=1621%2C1216%2C40%2C0&resize=1333%2C1000&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/f/39/f3953d36-6a6a-57dc-9afb-73c5bc28f079/62536ecf689a5.image.jpg?crop=1621%2C1216%2C40%2C0&resize=1476%2C1107&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/f/39/f3953d36-6a6a-57dc-9afb-73c5bc28f079/62536ecf689a5.image.jpg?crop=1621%2C1216%2C40%2C0&resize=1621%2C1216&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html" class="tnt-asset-link" aria-label="WPSU airs documentary on Pitt-Bradford painting restoration April 11, 12">
        

        
            WPSU airs documentary on Pitt-Bradford painting restoration April 11, 12</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div></section></div></div><p>There it sat for nearly 60 years until Swanson’s grandson, Al Swanson, found it while cleaning out the warehouse in preparation for his own retirement. He remembered his father mentioning a large crate that belonged to the university and called a friend who worked there.</p><p>The university evaluated whether the painting could be restored and chose to undertake the project and document it as well.</p><p>The film tells the story of the painter, the painting, its owners and restoration through interviews with Juglaris scholar Dr. Geoffrey Drutchas; Matthew Hileman, manager of the Marilyn Horne Museum and Exhibit Center and instructor of art history; Sally Costik, executive director of the Bradford Landmark Society; Rick and Meredith Fesenmyer, descendants of Emery; Rick Esch, interim president of Pitt-Bradford; and conservators Jeffrey Johnson and Jacintha Clark.</p><p>Then-students Haley Madl, a history-political science major from Beaver, and Devon Briggs, a double-major in history-political science and international affairs, assisted with research for the documentary. Then-student Danica Andrews, a broadcast communications major from Greensville, assisted with filming. Alexis Horning, a psychology major with a minor in art from Bradford, helped with the restoration itself.</p><p>Patricia Colosimo, director of arts programming, served as project director for both the restoration and the documentary.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tiogapublishing.com%2Fpotter_leader_enterprise%2Fcommunity%2Fwpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12%2Farticle_e6904054-9e51-5374-8015-ef7c7a014264.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e6904054-9e51-5374-8015-ef7c7a014264"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=WPSU%20airs%20documentary%20on%20Pitt-Bradford%20painting%20restoration%20April%2011%2C%2012&url=https%3A%2F%2Fwww.tiogapublishing.com%2Fpotter_leader_enterprise%2Fcommunity%2Fwpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12%2Farticle_e6904054-9e51-5374-8015-ef7c7a014264.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e6904054-9e51-5374-8015-ef7c7a014264"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.tiogapublishing.com/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e6904054-9e51-5374-8015-ef7c7a014264"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.tiogapublishing.com/tncms/asset/editorial/e6904054-9e51-5374-8015-ef7c7a014264" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e6904054-9e51-5374-8015-ef7c7a014264"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BTiogaPublishing.com%5D%20WPSU%20airs%20documentary%20on%20Pitt-Bradford%20painting%20restoration%20April%2011%2C%2012&body=https%3A%2F%2Fwww.tiogapublishing.com%2Fpotter_leader_enterprise%2Fcommunity%2Fwpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12%2Farticle_e6904054-9e51-5374-8015-ef7c7a014264.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e6904054-9e51-5374-8015-ef7c7a014264"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/potter_leader_enterprise/community/wpsu-airs-documentary-on-pitt-bradford-painting-restoration-april-11-12/article_e6904054-9e51-5374-8015-ef7c7a014264.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e6904054-9e51-5374-8015-ef7c7a014264"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-e6904054-9e51-5374-8015-ef7c7a014264-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e6904054-9e51-5374-8015-ef7c7a014264" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="e6904054-9e51-5374-8015-ef7c7a014264" class="save-list-e6904054-9e51-5374-8015-ef7c7a014264-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e6904054-9e51-5374-8015-ef7c7a014264" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                    <a href="/search/?k=%22documentary%22#tncms-source=keyword" class="tag-documentary label label-default" data-tncms-track-dmp='search: documentary' rel="nofollow">Documentary</a>
                </li> <li>
                    <a href="/search/?k=%22tommaso%20juglaris%22#tncms-source=keyword" class="tag-tommaso-juglaris label label-default" data-tncms-track-dmp='search: tommaso-juglaris' rel="nofollow">Tommaso Juglaris</a>
                </li> <li>
                    <a href="/search/?k=%22bradford%22#tncms-source=keyword" class="tag-bradford label label-default" data-tncms-track-dmp='search: bradford' rel="nofollow">Bradford</a>
                </li> <li>
                    <a href="/search/?k=%22broadcasting%20events%22#tncms-source=keyword" class="tag-broadcasting-events label label-default" data-tncms-track-dmp='search: broadcasting-events' rel="nofollow">Broadcasting Events</a>
                </li> <li>
                    <a href="/search/?k=%22art%22#tncms-source=keyword" class="tag-art label label-default" data-tncms-track-dmp='search: art' rel="nofollow">Art</a>
                </li> <li>
                    <a href="/search/?k=%22cinema%22#tncms-source=keyword" class="tag-cinema label label-default" data-tncms-track-dmp='search: cinema' rel="nofollow">Cinema</a>
                </li> <li>
                    <a href="/search/?k=%22university%22#tncms-source=keyword" class="tag-university label label-default" data-tncms-track-dmp='search: university' rel="nofollow">University</a>
                </li> <li>
                    <a href="/search/?k=%22lewis%20emery%22#tncms-source=keyword" class="tag-lewis-emery label label-default" data-tncms-track-dmp='search: lewis-emery' rel="nofollow">Lewis Emery</a>
                </li> <li>
                    <a href="/search/?k=%22film%22#tncms-source=keyword" class="tag-film label label-default" data-tncms-track-dmp='search: film' rel="nofollow">Film</a>
                </li> <li>
                    <a href="/search/?k=%22reclaiming%20history%22#tncms-source=keyword" class="tag-reclaiming-history label label-default" data-tncms-track-dmp='search: reclaiming-history' rel="nofollow">Reclaiming History</a>
                </li> <li>
                    <a href="/search/?k=%22rick%20esch%22#tncms-source=keyword" class="tag-rick-esch label label-default" data-tncms-track-dmp='search: rick-esch' rel="nofollow">Rick Esch</a>
                </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1920649" class="tncms-block"><div class="tnt-has-block-bg"><div class="block-title">
<div class="block-title-inner">
<h3>Trending Food Videos</h3>
</div></div>

<!-- Community Media Group; Trending Video Exchange -->

<div style="min-width: 300px;width: 100%"><div id="ahm-vidya-2" style="display: inline-block; vertical-align: top;width: calc( 100% - 310px ); min-width: 300px;"></div><div style="display: inline-block; margin: 0 5px 0 0;"><div style="vertical-align: top;width: 300px; min-height: 50px;" id="_snup-tvx-ldgr1"></div></div></div>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-M3KGPRN');</script></div></div></div><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print"></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1887846" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1887846" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1887846');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1365882" class="tncms-block"></div><div id="tncms-block-1840523" class="tncms-block tnt-has-block-bg"><section id="block-1840523" class="block emphasis-h3    tnt-no-margin-bottom" ><div class="clearfix">
    
    <div class="block-title title-1840523 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="www.tiogapublishing.com/podcasts">
                
                Podcast
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class="promo-box image-lg">
        
            
            <article id="card-showcase-ce4b8582-8319-11ea-840d-ff924349532e" class="clearfix tnt-asset-type-link card showcase position-0 odd ">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-ce4b8582-8319-11ea-840d-ff924349532e media-preview link-asset " data-aspect="original"><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="http://www.tiogapublishing.com/podcasts" class="tnt-asset-link"  aria-label="Listen now!">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Listen now!"
                            class="img-responsive lazyload full default"
                            width="960"
                            height="960"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/c/e4/ce4b8582-8319-11ea-840d-ff924349532e/5e9dbcc494a34.preview.jpg?resize=150%2C150 150w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/c/e4/ce4b8582-8319-11ea-840d-ff924349532e/5e9dbcc494a34.preview.jpg?resize=200%2C200 200w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/c/e4/ce4b8582-8319-11ea-840d-ff924349532e/5e9dbcc494a34.preview.jpg?resize=225%2C225 225w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/c/e4/ce4b8582-8319-11ea-840d-ff924349532e/5e9dbcc494a34.preview.jpg?resize=300%2C300 300w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/c/e4/ce4b8582-8319-11ea-840d-ff924349532e/5e9dbcc494a34.preview.jpg?resize=400%2C400 400w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/c/e4/ce4b8582-8319-11ea-840d-ff924349532e/5e9dbcc494a34.preview.jpg?resize=540%2C540 540w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/c/e4/ce4b8582-8319-11ea-840d-ff924349532e/5e9dbcc494a34.preview.jpg?resize=640%2C640 640w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/c/e4/ce4b8582-8319-11ea-840d-ff924349532e/5e9dbcc494a34.preview.jpg?resize=750%2C750 750w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/c/e4/ce4b8582-8319-11ea-840d-ff924349532e/5e9dbcc494a34.preview.jpg?resize=960%2C960 990w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="http://www.tiogapublishing.com/podcasts" class="tnt-asset-link" aria-label="Listen now!">
        

        
            Listen now!</a></h3></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div></section></div><div id="tncms-block-1307045" class="tncms-block tnt-has-block-bg"><section id="block-1307045" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1307045 ">
        <div class="block-title-inner">
            <h3>
                
                Trending
                
            </h3>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-1307045" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-1307045" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-1307045" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-1307045" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/potter_leader_enterprise/news/crime/shinglehouse-district-court-report/article_8d5bbcb3-1b4f-5718-a21e-be5d6f870463.html">Shinglehouse District Court Report</a></li><li><a href="/potter_leader_enterprise/galeton-holds-gala-to-benefit-library/article_d57edf78-9d09-5f4b-a348-4870cfbffdf8.html">Galeton holds gala to benefit library</a></li><li><a href="/potter_leader_enterprise/news/crime/state-police-at-coudersport/article_19d751f8-1264-56ff-a605-3f4fc63a4153.html">STATE POLICE AT COUDERSPORT</a></li><li><a href="/potter_leader_enterprise/news/crime/coudersport-district-court-report/article_1076548d-3c1e-5129-904c-e1e5d90f6990.html">Coudersport District Court Report</a></li><li><a href="/potter_leader_enterprise/community/mckean-co-launches-new-glass-recycling-program/article_a41ca354-617d-538c-ae52-a5b4bc5df8c2.html">McKean Co. launches new glass recycling program</a></li><li><a href="/potter_leader_enterprise/news/crime/state-police-lewis-run/article_26ee5870-f10b-5cc0-9da4-24efe8284926.html">STATE POLICE LEWIS RUN</a></li><li><a href="/potter_leader_enterprise/news/crime/coudersport-district-court-report/article_a0205c73-b2be-5f86-b42c-f1cf8a9bd59c.html">Coudersport District Court Report</a></li><li><a href="/potter_leader_enterprise/news/local/harlem-wizards-wow-crowd-in-austin/article_cc166e32-5293-55d7-a5f2-3b5a0d1a24ac.html">Harlem Wizards wow crowd in Austin</a></li><li><a href="/potter_leader_enterprise/news/local/residents-turn-out-for-cv-anglers-open-house/article_ba5f973c-86ae-5760-b106-85409314f2ba.html">Residents turn out for CV Anglers open house</a></li><li><a href="/potter_leader_enterprise/news/crime/state-police-at-lewis-run/article_94f50479-da0c-5d1a-885e-1b78c2a387b0.html">STATE POLICE AT LEWIS RUN</a></li></ul></div>
        
        
            <div id="images-1307045" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/potter_leader_enterprise/news/local/molly-lord-coudersports-newest-police-officer/image_cee6b391-900e-5fc4-8660-1da6643aa618.html" class="tnt-asset-link"  aria-label="Molly Lord, Coudersport's newest police officer">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Molly Lord, Coudersport's newest police officer"
                            class="img-responsive lazyload full default"
                            width="480"
                            height="480"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/c/ee/cee6b391-900e-5fc4-8660-1da6643aa618/62335c357a914.image.jpg?crop=480%2C480%2C120%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/c/ee/cee6b391-900e-5fc4-8660-1da6643aa618/62335c357a914.image.jpg?crop=480%2C480%2C120%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/c/ee/cee6b391-900e-5fc4-8660-1da6643aa618/62335c357a914.image.jpg?crop=480%2C480%2C120%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/c/ee/cee6b391-900e-5fc4-8660-1da6643aa618/62335c357a914.image.jpg?crop=480%2C480%2C120%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/c/ee/cee6b391-900e-5fc4-8660-1da6643aa618/62335c357a914.image.jpg?crop=480%2C480%2C120%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/c/ee/cee6b391-900e-5fc4-8660-1da6643aa618/62335c357a914.image.jpg?crop=480%2C480%2C120%2C0&resize=480%2C480&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/potter_leader_enterprise/news/local/brandi-kyle-with-her-candles-and-soaps/image_b6577a34-6ef4-565b-906f-b5c2cdbd24f4.html" class="tnt-asset-link"  aria-label="Brandi Kyle with her candles and soaps">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Brandi Kyle with her candles and soaps"
                            class="img-responsive lazyload full default"
                            width="960"
                            height="960"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/b/65/b6577a34-6ef4-565b-906f-b5c2cdbd24f4/6232333b27163.image.jpg?crop=960%2C960%2C240%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/b/65/b6577a34-6ef4-565b-906f-b5c2cdbd24f4/6232333b27163.image.jpg?crop=960%2C960%2C240%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/b/65/b6577a34-6ef4-565b-906f-b5c2cdbd24f4/6232333b27163.image.jpg?crop=960%2C960%2C240%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/b/65/b6577a34-6ef4-565b-906f-b5c2cdbd24f4/6232333b27163.image.jpg?crop=960%2C960%2C240%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/b/65/b6577a34-6ef4-565b-906f-b5c2cdbd24f4/6232333b27163.image.jpg?crop=960%2C960%2C240%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/b/65/b6577a34-6ef4-565b-906f-b5c2cdbd24f4/6232333b27163.image.jpg?crop=960%2C960%2C240%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/b/65/b6577a34-6ef4-565b-906f-b5c2cdbd24f4/6232333b27163.image.jpg?crop=960%2C960%2C240%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/b/65/b6577a34-6ef4-565b-906f-b5c2cdbd24f4/6232333b27163.image.jpg?crop=960%2C960%2C240%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/b/65/b6577a34-6ef4-565b-906f-b5c2cdbd24f4/6232333b27163.image.jpg?crop=960%2C960%2C240%2C0&resize=960%2C960&order=crop%2Cresize 990w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-1307045" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><p class="no-results text-muted">Sorry, there are no recent results for popular videos.</p></div>
        
        
        
        
    </div>
</div></section></div><div id="tncms-block-1887845" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1887845" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1887845');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1307054" class="tncms-block"></div><div id="tncms-block-1307058" class="tncms-block"><section id="block-1307058" class="block emphasis-h3    tnt-has-block-bg" ><div class="clearfix">
    
    <div class="block-title title-1307058 ">
        <div class="block-title-inner">
            <h3>
                
                Latest e-Edition
                
            </h3>
        </div>
    </div></div>
    
        <article id="card-summary-6d870ea5-ae67-585f-99e4-9dde6e2c3a94" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-6d870ea5-ae67-585f-99e4-9dde6e2c3a94 media-preview edition-asset " data-aspect=""><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/eedition/potter_leader_enterprise/the-potter-leader-enterprise/edition_6d870ea5-ae67-585f-99e4-9dde6e2c3a94.html" class="tnt-asset-link"  aria-label="The Potter Leader-Enterprise">
                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="The Potter Leader-Enterprise"
                            class="img-responsive lazyload full default"
                            width="300"
                            height="624"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/eedition/4/91/491cb1ac-09fe-5709-91b9-e1b7dc6e1d96/624df61522bca.preview-300.jpg?resize=150%2C312 150w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/eedition/4/91/491cb1ac-09fe-5709-91b9-e1b7dc6e1d96/624df61522bca.preview-300.jpg?resize=200%2C416 200w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/eedition/4/91/491cb1ac-09fe-5709-91b9-e1b7dc6e1d96/624df61522bca.preview-300.jpg?resize=225%2C468 225w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/eedition/4/91/491cb1ac-09fe-5709-91b9-e1b7dc6e1d96/624df61522bca.preview-300.jpg?resize=300%2C624 300w" />
                </a>
                
            </div>
            
        </figure></div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/eedition/potter_leader_enterprise/the-potter-leader-enterprise/edition_6d870ea5-ae67-585f-99e4-9dde6e2c3a94.html" class="tnt-asset-link" aria-label="The Potter Leader-Enterprise">
        

        
            The Potter Leader-Enterprise</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">To view our latest e-Edition click the image on the left.</li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
    
    <span class="clearfix"></span></section></div><div id="tncms-block-1920648" class="tncms-block"><div class="tnt-has-block-bg"><div class="block-title">
<div class="block-title-inner">
<h3>Trending Recipes</h3>
</div></div><!-- CMG (Id #10221); Right Rail TRX -->
<div id="_snup-target1"></div><div id="_snup-dug-ldgr0"></div><script src="https://japfg-trending-content.appspot.com/widgey-dug.php?s=10221&amp;v=1&amp;q=3&amp;i=1"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-M3KGPRN');</script></div></div><div id="tncms-block-1306665" class="tncms-block tnt-has-block-bg"><section id="block-1306665" class="block emphasis-h3   " ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                
                    <li><a href="/free_press_courier//weather" class="">Full Forecast</a></li>
                
            
            
        </ul>
    
    <div class="block-title title-1306665 ">
        <div class="block-title-inner">
            <h3>
                
                Today's Weather
                
            </h3>
        </div>
    </div></div><div id="weather-1306665" class="weather-now-container">
        <div class="row">
            <div class="col-lg-5 col-md-6 col-sm-5 col-xs-6 weather-right-now-container">
                <div class="weather-right-now">
                    <div class="weather-right-now-icon pull-left">
                        <span class="fas tnt-wi-day-sunny"></span>
                    </div>
                    <div class="pull-left">
                        <h5 class="weather-right-now-head">Right Now</h5>
                        <div class="weather-right-now-temp">43&deg;</div>
                        <div class="weather-right-now-condition">Sunny</div>
                    </div>
                    <div class="clearfix"></div>
                </div>
                <div class="weather-right-now-details">
                    <div class="pull-left">
                        <ul class="list-unstyled">
                            <li><span>Humidity:</span> 61%</li>
                            <li><span>Cloud Coverage:</span> 67%</li>
                            <li><span>Wind:</span> <span class="weather-index-wind-icon fas tnt-wi-wind-south"></span> 11 mph</li>
                            <li><span>UV Index:</span> 5 Moderate</li>
                            <li><span>Sunrise:</span> <span class="text-uppercase">06:35:13 AM</span></li>
                            <li><span>Sunset:</span> <span class="text-uppercase">07:45:57 PM</span></li>
                        </ul>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
            <div class="weather-right-now-extended col-lg-7 col-md-6 col-sm-7 col-xs-6"><h3>Today</h3>
                    <p>Partly cloudy skies this morning will become overcast during the afternoon. Slight chance of a rain shower. High 59F. Winds S at 10 to 20 mph.</p>
                    <h3>Tonight</h3>
                    <p>Rain showers early will evolve into a more steady rain overnight. Low 47F. Winds SSW at 10 to 15 mph. Chance of rain 80%.</p>
                    <h3>Tomorrow</h3>
                    <p>A few clouds early, otherwise mostly sunny. High 66F. Winds NNW at 10 to 15 mph.</p></div>
        </div>
    </div></section><script>
        $(document).ready(function() {
            // Adjust for super small regions
            var thisBlock = "#weather-1306665 ";
            var containerWidth = $(thisBlock).width();
            var weatherContainer = $("#weather-1306665 .weather-right-now-container");
            var weatherExtended = $("#weather-1306665 .weather-right-now-extended");
            if(containerWidth < 112){
                $(weatherContainer).removeClass("col-md-6 col-lg-5").addClass("col-lg-12 col-lg-12").css("border-right","none");
                $(weatherExtended).removeClass("col-lg-7 col-md-6").addClass("col-lg-12 col-md-12");
            }else if(containerWidth < 166){
                $(weatherContainer).removeClass("col-md-6 col-lg-5").addClass("col-lg-12 col-md-12").css("border-right","none");
                $(weatherExtended).removeClass("col-lg-7 col-md-6").addClass("col-lg-12 col-md-12");
            };
        });
    </script></div><div id="tncms-block-1869772" class="tncms-block tnt-has-block-bg"><section id="block-1869772" class="block emphasis-h3   " ><div id="evvnt-calendar-1869772"></div>
<script async defer src="//discovery.evvnt.com/prd/evvnt_discovery_plugin-latest.min.js" onload="evvntDiscoveryInit_1869772();"></script></section></div><div id="tncms-block-1887847" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1887847" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1887847');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1323147" class="tncms-block"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FPotterLeaderEnterprise%2F&amp;tabs=timeline%2C%20events&amp;width=340&amp;height=500&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=false&amp;appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe><br><br><br></div><div id="tncms-block-1306597" class="tncms-block"><section id="block-1306597" class="block emphasis-h3    tnt-has-block-bg" ><div class="clearfix">
    
    <div class="block-title title-1306597 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/marketplace">
                
                Featured Business
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    <div id="business-grid-1306597" class="business-cards card-grid  card-grid ">
        
        
            <div class="  ">
        
        
            
                
                    <div class="item ">
                        
                        <article id="card-summary-44a3dc4d-d570-599c-a047-0f3ab0b58a2a" class="clearfix card business basic " data-track-object='{"title":"Jimmy&#39;s Quick Lunch","url":"/marketplace/jimmy-s-quick-lunch/business_44a3dc4d-d570-599c-a047-0f3ab0b58a2a.html","uuid":"44a3dc4d-d570-599c-a047-0f3ab0b58a2a","app":"business","metric":""}' >
            
            <div class="card-container">
                
                <div class="card-body">
                    <div class="card-content">
                        <div class="card-headline">
                            
                            <h4 class="tnt-headline ">
        
             <a href="/marketplace/jimmy-s-quick-lunch/business_44a3dc4d-d570-599c-a047-0f3ab0b58a2a.html" class="tnt-asset-link" aria-label="Jimmy's Quick Lunch">
        

        
            Jimmy's Quick Lunch</a></h4>
                        </div>
                        <div class="card-contact text-muted"><div class="card-location">
                                    <a href="https://www.google.com/maps/dir//123%20E%20Broad%20St%2BHazleton%2BPA%2B18202">
                                        123 E Broad St, Hazleton, PA 18202
                                    </a>
                                </div>
                                <div class="card-phone">
                                    <i class="fas tnt-phone-square"></i>
                                    
                                        <a href="tel:+1(570)454-3281">
                                    
                                    +1(570)454-3281
                                    
                                        </a>
                                    
                                </div>
                            </div>
                    </div>
                </div>
            </div>
        </article>
                        
                    </div>
                    

                    

                
            
            
        
            </template>
        
    </div>
    

    
        <div class="business-cards-search panel panel-default">
          <div class="panel-heading"><h3 class="panel-title">Find a local business</h3></div>
          <div class="panel-body">
            <form class="business-search-form" action="/marketplace/" method="GET" role="form">
                <input type="hidden" name="action" value="srch">
                <input type="hidden" name="limit" value="10">
                <input type="hidden" name="sort" value="geodist">
                <input type="submit" class="hide" value="Search"><div class="input-group">
                    <input name="keyword" type="text" title="Search" class="business-search-term form-control" placeholder="I'm looking for&hellip;" value="">
                    <span class="input-group-btn">
                        <button class="business-search-submit btn btn-primary" aria-label="search_submit" type="submit">
                            <span class="fas tnt-search"></span><span class="hidden-xs hidden-sm"></span>
                        </button>
                    </span>
                </div>
            </form>
          </div>
        </div>
    <span class="clearfix"></span></section></div><div id="tncms-block-1306624" class="tncms-block"><section id="block-1306624" class="block emphasis-h3    tnt-has-block-bg" ><div class="clearfix">
    
    <div class="block-title title-1306624 ">
        <div class="block-title-inner">
            <h3>
                
                Classifieds
                
            </h3>
        </div>
    </div></div>
    
    <div class="card-img-md">
    
    
        
        
        <article id="card-product-e12d6c55-82df-52dc-b291-79ee34d31fa2" class="clearfix card  product " data-track-object='{"title":"FARM & HOME SUPPLIES Propane Refills for 20lb tanks for","url":"/classifieds/service/farm-home-supplies-propane-refills-for-20lb-tanks-for/ad_e12d6c55-82df-52dc-b291-79ee34d31fa2.html","uuid":"e12d6c55-82df-52dc-b291-79ee34d31fa2","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/e12d6c55-82df-52dc-b291-79ee34d31fa2">
            <div class="card-container ">
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/classifieds/service/farm-home-supplies-propane-refills-for-20lb-tanks-for/ad_e12d6c55-82df-52dc-b291-79ee34d31fa2.html" class="tnt-asset-link" aria-label="FARM &amp; HOME SUPPLIES Propane Refills for 20lb tanks for">
        

        
            FARM & HOME SUPPLIES Propane Refills for 20lb tanks for</a></h4>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                    <li class="text-muted"><i class="fas tnt-tag tnt-fw" title="Classified ad"></i></li>
                                
                                
                                
                                    
                                        <li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-04-07T11:00:09-04:00" class="tnt-date tnt-update-recent asset-date text-muted">Apr 7, 2022</time>
    </li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    
                    

                    

                    

                    
                    
                    
                    
                    

                    </div>
            </div>
        </article>
        
    
        
        
        <article id="card-product-fa29cea8-7417-552e-9c7c-8f7c21c1e931" class="clearfix card  product " data-track-object='{"title":"Buyers of Standing Timber Competitive Prices. Harvested with horses. Send","url":"/classifieds/service/buyers-of-standing-timber-competitive-prices-harvested-with-horses-send/ad_fa29cea8-7417-552e-9c7c-8f7c21c1e931.html","uuid":"fa29cea8-7417-552e-9c7c-8f7c21c1e931","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/fa29cea8-7417-552e-9c7c-8f7c21c1e931">
            <div class="card-container ">
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/classifieds/service/buyers-of-standing-timber-competitive-prices-harvested-with-horses-send/ad_fa29cea8-7417-552e-9c7c-8f7c21c1e931.html" class="tnt-asset-link" aria-label="Buyers of Standing Timber Competitive Prices. Harvested with horses. Send">
        

        
            Buyers of Standing Timber Competitive Prices. Harvested with horses. Send</a></h4>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                    <li class="text-muted"><i class="fas tnt-tag tnt-fw" title="Classified ad"></i></li>
                                
                                
                                
                                    
                                        <li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-04-07T11:00:09-04:00" class="tnt-date tnt-update-recent asset-date text-muted">Apr 7, 2022</time>
    </li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    
                    

                    

                    

                    
                    
                    
                    
                    

                    </div>
            </div>
        </article>
        
    
        
        
        <article id="card-product-8131da40-fa7a-5975-963b-1bdf71d3e567" class="clearfix card  product " data-track-object='{"title":"CCK SERVICES Handyman Tree Removal Driveway Stone Electric Plumbing 570-439-3735","url":"/classifieds/service/cck-services-handyman-tree-removal-driveway-stone-electric-plumbing-570-439-3735/ad_8131da40-fa7a-5975-963b-1bdf71d3e567.html","uuid":"8131da40-fa7a-5975-963b-1bdf71d3e567","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/8131da40-fa7a-5975-963b-1bdf71d3e567">
            <div class="card-container ">
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/classifieds/service/cck-services-handyman-tree-removal-driveway-stone-electric-plumbing-570-439-3735/ad_8131da40-fa7a-5975-963b-1bdf71d3e567.html" class="tnt-asset-link" aria-label="CCK SERVICES Handyman Tree Removal Driveway Stone Electric Plumbing 570-439-3735">
        

        
            CCK SERVICES Handyman Tree Removal Driveway Stone Electric Plumbing 570-439-3735</a></h4>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                    <li class="text-muted"><i class="fas tnt-tag tnt-fw" title="Classified ad"></i></li>
                                
                                
                                
                                    
                                        <li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-04-07T11:00:09-04:00" class="tnt-date tnt-update-recent asset-date text-muted">Apr 7, 2022</time>
    </li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    
                    

                    

                    

                    
                    
                    
                    
                    

                    </div>
            </div>
        </article>
        
    
    </div>
    <span class="clearfix"></span></section></div><div id="tncms-block-1887848" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1887848" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1887848');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1307075" class="tncms-block"><section id="block-1307075" class="block emphasis-h3 light   tnt-has-block-bg" ><div class="clearfix">
    
    <div class="block-title title-1307075 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/potter_leader_enterprise/ads_to_go">
                
                Ads to Go
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" row">
        
        <div class=" col-sm-6 ">
                 
                                
                    <article id="card-summary-1307075-182cc19e-b5df-11ec-9e54-f77f0879f62b" class="tnt-asset-type-pdf clearfix card summary has-image image-top light letterbox-style-default  tnt-section-ads-to-go tnt-sub-section-potter-leader">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-182cc19e-b5df-11ec-9e54-f77f0879f62b media-preview pdf-asset " data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/ads_to_go/potter_leader/505025-pdf/pdf_182cc19e-b5df-11ec-9e54-f77f0879f62b.html" class="tnt-asset-link"  aria-label="505025.pdf">
                
                
                    <div class="asset-icon"><i class="far tnt-file-pdf tnt-fw" title="PDF document"></i></div>
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="505025.pdf"
                            class="img-responsive lazyload full default"
                            width="1526"
                            height="300"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/1/82/182cc19e-b5df-11ec-9e54-f77f0879f62b/624de8c90a6de.preview.jpg?resize=150%2C29 150w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/1/82/182cc19e-b5df-11ec-9e54-f77f0879f62b/624de8c90a6de.preview.jpg?resize=200%2C39 200w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/1/82/182cc19e-b5df-11ec-9e54-f77f0879f62b/624de8c90a6de.preview.jpg?resize=225%2C44 225w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/1/82/182cc19e-b5df-11ec-9e54-f77f0879f62b/624de8c90a6de.preview.jpg?resize=300%2C59 300w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/1/82/182cc19e-b5df-11ec-9e54-f77f0879f62b/624de8c90a6de.preview.jpg?resize=400%2C79 400w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/1/82/182cc19e-b5df-11ec-9e54-f77f0879f62b/624de8c90a6de.preview.jpg?resize=540%2C106 540w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/1/82/182cc19e-b5df-11ec-9e54-f77f0879f62b/624de8c90a6de.preview.jpg?resize=640%2C126 640w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/1/82/182cc19e-b5df-11ec-9e54-f77f0879f62b/624de8c90a6de.preview.jpg?resize=750%2C147 750w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/1/82/182cc19e-b5df-11ec-9e54-f77f0879f62b/624de8c90a6de.preview.jpg?resize=990%2C195 990w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/1/82/182cc19e-b5df-11ec-9e54-f77f0879f62b/624de8c90a6de.preview.jpg?resize=1035%2C203 1035w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/1/82/182cc19e-b5df-11ec-9e54-f77f0879f62b/624de8c90a6de.preview.jpg?resize=1200%2C236 1200w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/1/82/182cc19e-b5df-11ec-9e54-f77f0879f62b/624de8c90a6de.preview.jpg?resize=1333%2C262 1333w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/1/82/182cc19e-b5df-11ec-9e54-f77f0879f62b/624de8c90a6de.preview.jpg?resize=1476%2C290 1476w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/1/82/182cc19e-b5df-11ec-9e54-f77f0879f62b/624de8c90a6de.preview.jpg?resize=1526%2C300 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/ads_to_go/potter_leader/505025-pdf/pdf_182cc19e-b5df-11ec-9e54-f77f0879f62b.html" class="tnt-asset-link" aria-label="505025.pdf">
        

        
            505025.pdf</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-6 ">
                 
                                
                    <article id="card-summary-1307075-1916d694-b5df-11ec-a38d-bfb09bc7ebfc" class="tnt-asset-type-pdf clearfix card summary has-image image-top light letterbox-style-default  tnt-section-ads-to-go tnt-sub-section-potter-leader">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-1916d694-b5df-11ec-a38d-bfb09bc7ebfc media-preview pdf-asset " data-aspect="original"><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/ads_to_go/potter_leader/504927-pdf/pdf_1916d694-b5df-11ec-a38d-bfb09bc7ebfc.html" class="tnt-asset-link"  aria-label="504927.pdf">
                
                
                    <div class="asset-icon"><i class="far tnt-file-pdf tnt-fw" title="PDF document"></i></div>
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="504927.pdf"
                            class="img-responsive lazyload full default"
                            width="750"
                            height="750"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/1/91/1916d694-b5df-11ec-a38d-bfb09bc7ebfc/624de8ca890c8.preview.jpg?resize=150%2C150 150w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/1/91/1916d694-b5df-11ec-a38d-bfb09bc7ebfc/624de8ca890c8.preview.jpg?resize=200%2C200 200w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/1/91/1916d694-b5df-11ec-a38d-bfb09bc7ebfc/624de8ca890c8.preview.jpg?resize=225%2C225 225w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/1/91/1916d694-b5df-11ec-a38d-bfb09bc7ebfc/624de8ca890c8.preview.jpg?resize=300%2C300 300w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/1/91/1916d694-b5df-11ec-a38d-bfb09bc7ebfc/624de8ca890c8.preview.jpg?resize=400%2C400 400w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/1/91/1916d694-b5df-11ec-a38d-bfb09bc7ebfc/624de8ca890c8.preview.jpg?resize=540%2C540 540w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/1/91/1916d694-b5df-11ec-a38d-bfb09bc7ebfc/624de8ca890c8.preview.jpg?resize=640%2C640 640w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/1/91/1916d694-b5df-11ec-a38d-bfb09bc7ebfc/624de8ca890c8.preview.jpg?resize=750%2C750 750w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/ads_to_go/potter_leader/504927-pdf/pdf_1916d694-b5df-11ec-a38d-bfb09bc7ebfc.html" class="tnt-asset-link" aria-label="504927.pdf">
        

        
            504927.pdf</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        <div class=" col-sm-6 ">
                 
                                
                    <article id="card-summary-1307075-199cfb98-b5df-11ec-8f3f-67203a7b57e6" class="tnt-asset-type-pdf clearfix card summary has-image image-top light letterbox-style-default  tnt-section-ads-to-go tnt-sub-section-potter-leader">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-199cfb98-b5df-11ec-8f3f-67203a7b57e6 media-preview pdf-asset " data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/ads_to_go/potter_leader/505009-pdf/pdf_199cfb98-b5df-11ec-8f3f-67203a7b57e6.html" class="tnt-asset-link"  aria-label="505009.pdf">
                
                
                    <div class="asset-icon"><i class="far tnt-file-pdf tnt-fw" title="PDF document"></i></div>
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="505009.pdf"
                            class="img-responsive lazyload full default"
                            width="492"
                            height="226"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/1/99/199cfb98-b5df-11ec-8f3f-67203a7b57e6/624de8cb61d42.preview.jpg?resize=150%2C69 150w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/1/99/199cfb98-b5df-11ec-8f3f-67203a7b57e6/624de8cb61d42.preview.jpg?resize=200%2C92 200w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/1/99/199cfb98-b5df-11ec-8f3f-67203a7b57e6/624de8cb61d42.preview.jpg?resize=225%2C103 225w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/1/99/199cfb98-b5df-11ec-8f3f-67203a7b57e6/624de8cb61d42.preview.jpg?resize=300%2C138 300w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/1/99/199cfb98-b5df-11ec-8f3f-67203a7b57e6/624de8cb61d42.preview.jpg?resize=400%2C184 400w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/1/99/199cfb98-b5df-11ec-8f3f-67203a7b57e6/624de8cb61d42.preview.jpg?resize=492%2C226 540w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/ads_to_go/potter_leader/505009-pdf/pdf_199cfb98-b5df-11ec-8f3f-67203a7b57e6.html" class="tnt-asset-link" aria-label="505009.pdf">
        

        
            505009.pdf</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-6 ">
                 
                                
                    <article id="card-summary-1307075-1eb4af90-b5df-11ec-8e15-efec8f3d8e66" class="tnt-asset-type-pdf clearfix card summary has-image image-top light letterbox-style-default  tnt-section-ads-to-go tnt-sub-section-potter-leader">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-1eb4af90-b5df-11ec-8e15-efec8f3d8e66 media-preview pdf-asset " data-aspect="original"><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/ads_to_go/potter_leader/504874-pdf/pdf_1eb4af90-b5df-11ec-8e15-efec8f3d8e66.html" class="tnt-asset-link"  aria-label="504874.pdf">
                
                
                    <div class="asset-icon"><i class="far tnt-file-pdf tnt-fw" title="PDF document"></i></div>
                
                
                <img
                    alt="504874.pdf"
                    src="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/1/eb/1eb4af90-b5df-11ec-8e15-efec8f3d8e66/624de8d53aca1.preview.jpg?resize=194%2C200"
                    class="img-responsive  letterbox default"
                    loading="lazy"
                    width="1417"
                    height="1463" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/ads_to_go/potter_leader/504874-pdf/pdf_1eb4af90-b5df-11ec-8e15-efec8f3d8e66.html" class="tnt-asset-link" aria-label="504874.pdf">
        

        
            504874.pdf</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        <div class=" col-sm-6 ">
                 
                                
                    <article id="card-summary-1307075-2054ac10-b5df-11ec-a6ac-6f66d10d0643" class="tnt-asset-type-pdf clearfix card summary has-image image-top light letterbox-style-default  tnt-section-ads-to-go tnt-sub-section-potter-leader">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-2054ac10-b5df-11ec-a6ac-6f66d10d0643 media-preview pdf-asset " data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/ads_to_go/potter_leader/504995-pdf/pdf_2054ac10-b5df-11ec-a6ac-6f66d10d0643.html" class="tnt-asset-link"  aria-label="504995.pdf">
                
                
                    <div class="asset-icon"><i class="far tnt-file-pdf tnt-fw" title="PDF document"></i></div>
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="504995.pdf"
                            class="img-responsive lazyload full default"
                            width="492"
                            height="300"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/2/05/2054ac10-b5df-11ec-a6ac-6f66d10d0643/624de8d6a28e7.preview.jpg?resize=150%2C91 150w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/2/05/2054ac10-b5df-11ec-a6ac-6f66d10d0643/624de8d6a28e7.preview.jpg?resize=200%2C122 200w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/2/05/2054ac10-b5df-11ec-a6ac-6f66d10d0643/624de8d6a28e7.preview.jpg?resize=225%2C137 225w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/2/05/2054ac10-b5df-11ec-a6ac-6f66d10d0643/624de8d6a28e7.preview.jpg?resize=300%2C183 300w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/2/05/2054ac10-b5df-11ec-a6ac-6f66d10d0643/624de8d6a28e7.preview.jpg?resize=400%2C244 400w, https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/2/05/2054ac10-b5df-11ec-a6ac-6f66d10d0643/624de8d6a28e7.preview.jpg?resize=492%2C300 540w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/ads_to_go/potter_leader/504995-pdf/pdf_2054ac10-b5df-11ec-a6ac-6f66d10d0643.html" class="tnt-asset-link" aria-label="504995.pdf">
        

        
            504995.pdf</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-6 last-grid-item">
                 
                                
                    <article id="card-summary-1307075-23c132a6-b5df-11ec-9027-ab5efc92ac8c" class="tnt-asset-type-pdf clearfix card summary has-image image-top light letterbox-style-default  tnt-section-ads-to-go tnt-sub-section-potter-leader">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-23c132a6-b5df-11ec-9027-ab5efc92ac8c media-preview pdf-asset " data-aspect="original"><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/ads_to_go/potter_leader/leader-church-fullpg-2022-pdf/pdf_23c132a6-b5df-11ec-9027-ab5efc92ac8c.html" class="tnt-asset-link"  aria-label="Leader Church FULLPG.2022.pdf">
                
                
                    <div class="asset-icon"><i class="far tnt-file-pdf tnt-fw" title="PDF document"></i></div>
                
                
                <img
                    alt="Leader Church FULLPG.2022.pdf"
                    src="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/content/tncms/assets/v3/editorial/2/3c/23c132a6-b5df-11ec-9027-ab5efc92ac8c/624de8dd33440.preview.jpg?resize=97%2C200"
                    class="img-responsive  letterbox default"
                    loading="lazy"
                    width="1002"
                    height="2068" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/ads_to_go/potter_leader/leader-church-fullpg-2022-pdf/pdf_23c132a6-b5df-11ec-9027-ab5efc92ac8c.html" class="tnt-asset-link" aria-label="Leader Church FULLPG.2022.pdf">
        

        
            Leader Church FULLPG.2022.pdf</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div><span class="clearfix"></span></section></div><div id="tncms-block-1306641" class="tncms-block tnt-has-block-bg"><section id="block-1306641" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1306641 ">
        <div class="block-title-inner">
            <h3>
                
                Stocks
                
            </h3>
        </div>
    </div></div><div class="tradingview-widget-container">
    <div class="tradingview-widget-container__widget"></div>
    <div class="tradingview-widget-copyright">
        <a href="https://www.tradingview.com" rel="noopener" target="_blank">
            <span class="blue-text">Market Data</span> by TradingView
        </a>
    </div>
    <script src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>{"locale":"en","width":"100%","height":"660","plotLineColorGrowing":"rgba(60, 188, 152, 1)","plotLineColorFalling":"rgba(255, 74, 104, 1)","gridLineColor":"rgba(233, 233, 234, 1)","scaleFontColor":"rgba(218, 221, 224, 1)","belowLineFillColorGrowing":"rgba(60, 188, 152, 0.05)","belowLineFillColorFalling":"rgba(255, 74, 104, 0.05)","tabs":[{"title":"Equities","symbols":[{"d":"S&P 500","s":"OANDA:SPX500USD"},{"d":"Shanghai Composite","s":"INDEX:XLY0"},{"d":"Dow 30","s":"FOREXCOM:DJI"},{"d":"Nikkei 225","s":"INDEX:NKY"},{"d":"Apple","s":"NASDAQ:AAPL"},{"d":"Google","s":"NASDAQ:GOOG"}]},{"title":"Commodities","symbols":[{"d":"E-Mini S&P","s":"CME_MINI:ES1!"},{"d":"Euro","s":"CME:E61!"},{"d":"Gold","s":"COMEX:GC1!"},{"d":"Crude Oil","s":"NYMEX:CL1!"},{"d":"Natural Gas","s":"NYMEX:NG1!"},{"d":"Corn","s":"CBOT:ZC1!"}]},{"title":"Bonds","symbols":[{"d":"US 2YR","s":"CBOT:TUZ2019"},{"d":"US 10YR","s":"CBOT:TYZ2019"},{"d":"US 30YR","s":"CBOT:USZ2019"},{"d":"Euro Bund","s":"EUREX:GG1!"},{"d":"Euro BTP","s":"EUREX:II1!"},{"d":"Euro BOBL","s":"EUREX:HR1!"}]},{"title":"Forex","symbols":[{"d":"EURUSD","s":"FX:EURUSD"},{"d":"GBPUSD","s":"FX:GBPUSD"},{"d":"USDJPY","s":"FX:USDJPY"},{"d":"USDCHF","s":"FX:USDCHF"},{"d":"AUDUSD","s":"FX:AUDUSD"},{"d":"USDCAD","s":"FX:USDCAD"}]}],"largeChartUrl":"http:\/\/www.tiogapublishing.com\/stock_market"}</script>
    </div></section></div><div id="tncms-block-1887849" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1887849" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1887849');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1317015" class="tncms-block tnt-has-block-bg"><section id="block-1317015" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1317015 ">
        <div class="block-title-inner">
            <h3>
                
                Newsletters
                
            </h3>
        </div>
    </div></div><div class=""><div class="card email-signup">
        <div class="alert alert-success" role="alert" style="display:none;">
            <p>
                <strong>Success!</strong> An email has been sent to <strong><span class="user-email"></span></strong> with a link to confirm list signup.
            </p>
        </div>
        <div class="alert alert-danger" role="alert" style="display:none;">
            <p>
                <strong>Error!</strong> There was an error processing your request.
            </p>
        </div>
        <div class="mailinglist-container">
                <form
                    id="mailinglist-form-1317015"
                    class="mailinglist-form form-validate"
                    action="/tncms/mailinglist/signup/"
                    method="post">
                    <input type="hidden" name="submit" value="1">
                    <div class="form-group mailing-lists ">
                        
                            <div class="mailinglist-item priority-0 checkbox">
                                <label>
                                    <input class="mailinglist-id-1317015" type="checkbox" name="list_id[]" value="ac2e590e-a076-11e6-8c6c-bbf593f57842" data-name="Breaking News Potter Leader-Enterprise" title="Breaking News Potter Leader-Enterprise" >
                                    <h4 class="mailinglist-title">Breaking News Potter Leader-Enterprise</h4>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-0 checkbox">
                                <label>
                                    <input class="mailinglist-id-1317015" type="checkbox" name="list_id[]" value="87e2a76a-a078-11e6-b332-4f6af9b0e73d" data-name="Headlines Potter Leader-Enterprise" title="Headlines Potter Leader-Enterprise" >
                                    <h4 class="mailinglist-title">Headlines Potter Leader-Enterprise</h4>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-0 checkbox">
                                <label>
                                    <input class="mailinglist-id-1317015" type="checkbox" name="list_id[]" value="a621ca4c-6ac0-11ea-a7dc-6f084aa1ade7" data-name="Coronavirus Updates" title="Coronavirus Updates" >
                                    <h4 class="mailinglist-title">Coronavirus Updates</h4>
                                    
                                        <p>Get the latest local and national news.</p>
                                    
                                </label>
                            </div>
                        
                    </div>

                    

                    <label class="warning-list hide has-error text-danger" for="list_id[]">You must select at least one email list.</label><div class="form-group  email-address">
                        <div class="input-group">
                            <span class="input-group-addon"><i class="fas tnt-envelope"></i></span>
                            <input id="email-1317015" class="form-control email" title="email" name="email" type="email" placeholder="Enter email address">
                        </div>
                        <label class="warning-email hide has-error text-danger" for="email">Please enter a valid email address.</label>
                    </div>
                    <div class="row">
                        <div class="mailinglist-btn-container col-sm-6">
                            <button class="mailinglist-save btn btn-primary btn-block">Sign up<i class="fas tnt-spinner tnt-spin" style="display:none; margin-left:5px;"></i></button>
                        </div>
                        <div class="mailinglist-btn-container col-sm-6">
                            <a class="btn btn-default btn-block" href="https://www.tiogapublishing.com/users/admin/mailinglist/">Manage your lists</a>
                        </div>
                    </div>
                </form>
            </div>
        
    </div></div></section></div><div id="tncms-block-1887850" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1887850" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1887850');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1887855" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1887855" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1887855');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-1352465" class="tncms-block"><style>
@import url('https://fonts.googleapis.com/css?family=Lato:400,700,900&display=swap');

#logo {
    margin-bottom: 20px;
    padding-bottom: 20px;
    border-bottom: 1px solid rgba(255, 255, 255, 0.2);
 }
#footer {
    width: 100%;
    margin: auto;
    font-family: lato;
    font-size: 14px;
}
#footer ul {
	list-style-type: none;
}
@media all and (min-width: 950px) {
#footer {
    width: 1100px;
    margin: auto;
} 
.footerFloat {
    float: left;
}
#wrapper {
    width: 100%;
    padding-top: 20px;
    overflow:hidden;
} 
.state-title {
    font-size: 13px;
    letter-spacing: 1px;
    font-weight: bold;
    text-transform: uppercase;
    font-family: lato;
}
</style><div id="wrapper">
<div id="logo"><center><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 422.9 42.8" height="40px" width="400px"><a href="https://communitymediagroup.com"><style type="text/css">  
	.st0{fill:#FFFFFF;}
</style><path class="st0" d="M111.7 19H98.2v6.4h5.6V33c-0.6 0.3-2.1 0.5-4 0.5 -6.7 0-11.4-4.4-11.4-11.9 0-7.8 5.2-11.7 12-11.7 4 0 6.4 0.7 8.4 1.6l1.7-6.6c-1.8-0.9-5.4-1.8-10-1.8C88.6 3.1 79.8 10 79.7 22c-0.1 5.3 1.8 10 5.1 13.2 3.3 3.2 8.1 4.9 14.7 4.9 4.8 0 9.6-1.2 12.1-2V19zM67.6 39.7h8l-2-36.2H63l-3.9 12c-1.2 4-2.4 8.8-3.4 13h-0.2c-0.8-4.2-1.9-8.8-3.1-13L48.9 3.5H38l-2.3 36.2h7.6L43.9 26c0.3-4.5 0.4-10.1 0.6-15h0.1c0.9 4.7 2.1 9.9 3.3 14.1l3.9 14h6.4L62.6 25c1.4-4.2 2.9-9.4 4-14h0.2c0 5.3 0.2 10.5 0.3 14.9L67.6 39.7zM30.4 32.3c-1.6 0.6-4.4 1.2-6.8 1.2 -7.3 0-11.6-4.6-11.6-11.8 0-8.1 5.1-12 11.6-12 2.9 0 5.2 0.6 6.9 1.3l1.7-6.5c-1.5-0.8-4.7-1.6-8.9-1.6 -11 0-19.8 6.9-19.8 19.2 0 10.3 6.4 18.1 19 18.1 4.4 0 7.8-0.8 9.3-1.6L30.4 32.3z"></path><path class="st0" d="M145 26.4l-0.2 0.1c-0.2 0.2-0.4 0.4-0.7 0.5 -0.2 0.1-0.5 0.3-0.7 0.3 -0.3 0.1-0.5 0.2-0.8 0.2s-0.6 0.1-1 0.1c-0.6 0-1.2-0.1-1.7-0.3 -0.5-0.2-1-0.6-1.4-1 -0.4-0.4-0.7-1-0.9-1.6 -0.2-0.6-0.3-1.4-0.3-2.2 0-0.8 0.1-1.5 0.3-2.2 0.2-0.6 0.5-1.2 0.9-1.6 0.4-0.4 0.9-0.8 1.4-1s1.1-0.3 1.8-0.3c0.4 0 0.7 0 1 0.1 0.3 0.1 0.6 0.1 0.8 0.2 0.2 0.1 0.4 0.2 0.6 0.3s0.3 0.2 0.4 0.3c0.1 0.1 0.2 0.2 0.4 0.2 0.1 0.1 0.2 0.1 0.3 0.1 0.1 0 0.3 0 0.3-0.1l0.2-0.2 0.9-1.3c-0.6-0.6-1.3-1-2.1-1.4 -0.8-0.4-1.8-0.5-2.8-0.5 -1.1 0-2 0.2-2.9 0.6 -0.9 0.4-1.6 0.9-2.3 1.5 -0.6 0.7-1.1 1.4-1.5 2.4 -0.4 0.9-0.5 1.9-0.5 3 0 1.1 0.2 2.1 0.5 3 0.3 0.9 0.8 1.7 1.4 2.4 0.6 0.7 1.4 1.2 2.2 1.5 0.9 0.4 1.8 0.6 2.9 0.6 1.2 0 2.3-0.2 3.1-0.6 0.9-0.4 1.6-1 2.2-1.7l-1.1-1.2c-0.1-0.1-0.2-0.2-0.4-0.2L145 26.4z"></path><path class="st0" d="M408.1 15.1v14.6h2.7v-5.1h2c1 0 1.8-0.1 2.5-0.4 0.7-0.2 1.3-0.6 1.8-1 0.5-0.4 0.8-0.9 1.1-1.5 0.2-0.6 0.4-1.2 0.4-1.9 0-0.7-0.1-1.3-0.3-1.9 -0.2-0.6-0.6-1.1-1-1.5s-1.1-0.7-1.8-1 -1.6-0.3-2.5-0.3H408.1zM410.8 22.5v-5.2h2c0.5 0 0.9 0.1 1.3 0.2 0.4 0.1 0.7 0.3 0.9 0.5 0.2 0.2 0.4 0.5 0.5 0.8 0.1 0.3 0.2 0.7 0.2 1.1 0 0.4-0.1 0.8-0.2 1.1 -0.1 0.3-0.3 0.6-0.6 0.8 -0.2 0.2-0.6 0.4-0.9 0.5 -0.4 0.1-0.8 0.2-1.3 0.2H410.8zM397.1 27.3c-0.4-0.2-0.8-0.4-1.1-0.7 -0.3-0.3-0.5-0.7-0.7-1.2 -0.2-0.5-0.2-1-0.2-1.5v-8.7h-2.7v8.8c0 0.9 0.1 1.7 0.4 2.4 0.3 0.7 0.7 1.4 1.2 1.9 0.5 0.5 1.2 1 1.9 1.3s1.6 0.5 2.5 0.5c0.9 0 1.8-0.2 2.5-0.5s1.4-0.7 1.9-1.3c0.5-0.5 0.9-1.2 1.2-1.9 0.3-0.7 0.4-1.5 0.4-2.4v-8.8h-2.7v8.8c0 0.6-0.1 1.1-0.2 1.5 -0.2 0.5-0.4 0.8-0.7 1.2 -0.3 0.3-0.6 0.6-1 0.7 -0.4 0.2-0.9 0.3-1.4 0.3C398 27.6 397.5 27.5 397.1 27.3zM386.6 24.6c-0.2 0.6-0.5 1.2-0.9 1.6s-0.9 0.8-1.5 1 -1.2 0.4-1.9 0.4c-0.7 0-1.4-0.1-1.9-0.4 -0.6-0.2-1.1-0.6-1.5-1 -0.4-0.4-0.7-1-0.9-1.6 -0.2-0.6-0.3-1.4-0.3-2.2 0-0.8 0.1-1.5 0.3-2.2 0.2-0.6 0.5-1.2 0.9-1.6 0.4-0.4 0.9-0.8 1.5-1 0.6-0.2 1.2-0.4 1.9-0.4 0.7 0 1.4 0.1 1.9 0.4 0.6 0.2 1.1 0.6 1.5 1s0.7 1 0.9 1.6c0.2 0.6 0.3 1.4 0.3 2.2C386.9 23.3 386.8 24 386.6 24.6zM389.5 20.4c-0.2-0.6-0.4-1.2-0.7-1.8 -0.3-0.6-0.7-1.1-1.1-1.5 -0.4-0.4-0.9-0.8-1.5-1.1s-1.1-0.6-1.8-0.7c-0.7-0.2-1.4-0.3-2.1-0.3 -1.1 0-2.1 0.2-3 0.6s-1.7 0.9-2.3 1.6c-0.7 0.7-1.2 1.5-1.5 2.4 -0.4 0.9-0.5 1.9-0.5 3s0.2 2.1 0.5 3 0.9 1.7 1.5 2.4c0.7 0.7 1.4 1.2 2.3 1.6s1.9 0.6 3 0.6c1.1 0 2.1-0.2 3-0.6s1.7-0.9 2.3-1.6c0.6-0.7 1.1-1.5 1.5-2.4 0.4-0.9 0.5-1.9 0.5-3C389.7 21.7 389.6 21.1 389.5 20.4zM370.2 24.4c-0.1-0.2-0.3-0.4-0.4-0.5s-0.3-0.3-0.5-0.4c0.5-0.2 1-0.4 1.4-0.6 0.4-0.3 0.7-0.6 1-0.9 0.3-0.4 0.5-0.8 0.6-1.2 0.1-0.4 0.2-0.9 0.2-1.4 0-0.6-0.1-1.2-0.3-1.7 -0.2-0.5-0.6-1-1-1.3 -0.5-0.4-1-0.7-1.7-0.9s-1.6-0.3-2.6-0.3h-4.5v14.6h2.7V24h1.2c0.3 0 0.5 0 0.6 0.1 0.1 0.1 0.3 0.2 0.4 0.4l3.1 4.7c0.2 0.4 0.5 0.5 1 0.5h2.5L370.2 24.4zM365.2 22.1v-4.9h1.7c1 0 1.8 0.2 2.2 0.6 0.5 0.4 0.7 1 0.7 1.7 0 0.4-0.1 0.7-0.2 1 -0.1 0.3-0.3 0.6-0.6 0.8 -0.2 0.2-0.6 0.4-0.9 0.5 -0.4 0.1-0.8 0.2-1.3 0.2H365.2zM354.5 22.4V24c0 0.1 0 0.3 0.1 0.4s0.2 0.1 0.4 0.1h1.8v2.6c-0.4 0.2-0.8 0.4-1.2 0.5s-0.9 0.2-1.4 0.2c-0.8 0-1.4-0.1-2.1-0.4s-1.1-0.6-1.6-1 -0.8-1-1-1.7 -0.4-1.4-0.4-2.2c0-0.8 0.1-1.5 0.3-2.1 0.2-0.6 0.5-1.2 1-1.6s0.9-0.8 1.5-1 1.2-0.4 2-0.4c0.4 0 0.8 0 1.2 0.1 0.3 0.1 0.6 0.1 0.9 0.2 0.3 0.1 0.5 0.2 0.7 0.3s0.4 0.3 0.7 0.4c0.2 0.1 0.4 0.2 0.6 0.1 0.2 0 0.4-0.2 0.5-0.4l0.8-1.2c-0.3-0.3-0.6-0.5-1-0.8 -0.4-0.2-0.8-0.4-1.2-0.6s-0.9-0.3-1.4-0.4c-0.5-0.1-1.1-0.1-1.7-0.1 -1.2 0-2.2 0.2-3.2 0.5 -0.9 0.4-1.7 0.9-2.4 1.5 -0.7 0.7-1.2 1.4-1.5 2.4 -0.4 0.9-0.5 1.9-0.5 3 0 1.1 0.2 2.1 0.6 3 0.4 0.9 0.9 1.7 1.6 2.4 0.7 0.7 1.5 1.2 2.5 1.5 1 0.4 2 0.6 3.2 0.6 1 0 1.9-0.1 2.7-0.4 0.8-0.3 1.6-0.7 2.4-1.2v-5.9H354.5zM334.7 15.1H332l-5.8 14.6h2.1c0.2 0 0.4-0.1 0.6-0.2 0.2-0.1 0.3-0.3 0.3-0.4l1.1-3h6.1l1.1 3c0.1 0.2 0.2 0.3 0.3 0.4 0.1 0.1 0.3 0.2 0.6 0.2h2.1L334.7 15.1zM331 24.2l1.8-4.8c0.1-0.2 0.2-0.5 0.3-0.8s0.2-0.6 0.3-1c0.1 0.3 0.2 0.7 0.3 1 0.1 0.3 0.2 0.6 0.3 0.8l1.8 4.9H331zM324.2 15.1h-2.7v14.6h2.7V15.1zM315.5 24.6c-0.2 0.6-0.5 1.2-0.9 1.6s-0.9 0.8-1.5 1 -1.2 0.4-1.9 0.4h-2.8V17.3h2.8c0.7 0 1.4 0.1 1.9 0.4 0.6 0.2 1.1 0.6 1.5 1 0.4 0.4 0.7 1 0.9 1.6 0.2 0.6 0.3 1.4 0.3 2.2C315.8 23.3 315.7 24 315.5 24.6zM318 19.5c-0.4-0.9-0.9-1.7-1.5-2.3 -0.6-0.6-1.4-1.1-2.3-1.5 -0.9-0.4-1.9-0.5-3-0.5h-5.6v14.6h5.6c1.1 0 2.1-0.2 3-0.5 0.9-0.4 1.7-0.9 2.3-1.5 0.6-0.6 1.1-1.4 1.5-2.3s0.5-1.9 0.5-3S318.4 20.4 318 19.5zM302.7 17.3v-2.2h-9.2v14.6h9.2v-2.2h-6.5v-4.1h5.1v-2.1h-5.1v-4.1H302.7zM287.6 15.1c-0.1 0-0.2 0-0.3 0l-0.2 0.1 -0.2 0.1c-0.1 0.1-0.1 0.1-0.2 0.2l-4.3 8.1c-0.1 0.2-0.2 0.4-0.3 0.7s-0.2 0.5-0.3 0.7c-0.1-0.2-0.2-0.5-0.3-0.7 -0.1-0.2-0.2-0.5-0.3-0.7l-4.4-8.1c-0.1-0.1-0.1-0.2-0.2-0.2l-0.2-0.1 -0.2-0.1c-0.1 0-0.2 0-0.3 0h-2.1v14.6h2.4v-9.4c0-0.2 0-0.4 0-0.6 0-0.2 0-0.4 0-0.7l4.5 8.3c0.2 0.4 0.5 0.6 1 0.6h0.4c0.4 0 0.8-0.2 1-0.6l4.4-8.3c0 0.4-0.1 0.8-0.1 1.2v9.4h2.4V15.1H287.6zM267.2 15.1h-2.4c-0.2 0-0.4 0.1-0.6 0.2 -0.1 0.1-0.3 0.3-0.3 0.4l-2.7 4.9c-0.1 0.3-0.3 0.6-0.4 0.8 -0.1 0.3-0.2 0.5-0.3 0.8 -0.1-0.3-0.2-0.5-0.3-0.8 -0.1-0.3-0.3-0.5-0.4-0.8l-2.7-4.9c-0.1-0.2-0.2-0.3-0.3-0.4s-0.3-0.2-0.6-0.2h-2.4l5.3 9v5.7h2.7v-5.7L267.2 15.1zM253.2 15.1h-11.5v2.2h4.4v12.4h2.7V17.4h4.4V15.1zM239.2 15.1h-2.7v14.6h2.7V15.1zM230.3 15.1V24c0 0.2 0 0.4 0 0.6 0 0.2 0 0.5 0.1 0.7l-7.7-9.8c-0.1-0.1-0.1-0.2-0.2-0.2l-0.2-0.1 -0.2-0.1c-0.1 0-0.2 0-0.3 0h-1.4v14.6h2.4v-9c0-0.4 0-0.8-0.1-1.2l7.6 9.7c0.1 0.2 0.3 0.3 0.4 0.4s0.3 0.1 0.5 0.1h1.4V15.1H230.3zM209.4 27.3c-0.4-0.2-0.8-0.4-1.1-0.7 -0.3-0.3-0.5-0.7-0.7-1.2 -0.2-0.5-0.2-1-0.2-1.5v-8.7h-2.7v8.8c0 0.9 0.1 1.7 0.4 2.4 0.3 0.7 0.7 1.4 1.2 1.9 0.5 0.5 1.2 1 1.9 1.3s1.6 0.5 2.5 0.5c0.9 0 1.8-0.2 2.5-0.5 0.7-0.3 1.4-0.7 1.9-1.3 0.5-0.5 0.9-1.2 1.2-1.9 0.3-0.7 0.4-1.5 0.4-2.4v-8.8h-2.7v8.8c0 0.6-0.1 1.1-0.2 1.5 -0.2 0.5-0.4 0.8-0.7 1.2 -0.3 0.3-0.6 0.6-1 0.7s-0.9 0.3-1.4 0.3C210.2 27.6 209.8 27.5 209.4 27.3zM199.1 15.1c-0.1 0-0.2 0-0.3 0l-0.2 0.1 -0.2 0.1c-0.1 0.1-0.1 0.1-0.2 0.2l-4.3 8.1c-0.1 0.2-0.2 0.4-0.3 0.7 -0.1 0.2-0.2 0.5-0.3 0.7 -0.1-0.2-0.2-0.5-0.3-0.7 -0.1-0.2-0.2-0.5-0.3-0.7l-4.4-8.1c-0.1-0.1-0.1-0.2-0.2-0.2l-0.2-0.1 -0.2-0.1c-0.1 0-0.2 0-0.3 0h-2.1v14.6h2.4v-9.4c0-0.2 0-0.4 0-0.6 0-0.2 0-0.4-0.1-0.7l4.5 8.3c0.2 0.4 0.5 0.6 1 0.6h0.4c0.4 0 0.8-0.2 1-0.6l4.4-8.3c0 0.4-0.1 0.8-0.1 1.2v9.4h2.4V15.1H199.1zM179.5 15.1c-0.1 0-0.2 0-0.3 0l-0.2 0.1 -0.2 0.1c-0.1 0.1-0.1 0.1-0.2 0.2l-4.3 8.1c-0.1 0.2-0.2 0.4-0.3 0.7 -0.1 0.2-0.2 0.5-0.3 0.7 -0.1-0.2-0.2-0.5-0.3-0.7 -0.1-0.2-0.2-0.5-0.3-0.7l-4.4-8.1c-0.1-0.1-0.1-0.2-0.2-0.2l-0.2-0.1 -0.2-0.1c-0.1 0-0.2 0-0.3 0h-2.1v14.6h2.4v-9.4c0-0.2 0-0.4 0-0.6 0-0.2 0-0.4-0.1-0.7l4.5 8.3c0.2 0.4 0.5 0.6 1 0.6h0.4c0.4 0 0.8-0.2 1-0.6l4.4-8.3c0 0.4-0.1 0.8-0.1 1.2v9.4h2.4V15.1H179.5zM159.6 24.6c-0.2 0.6-0.5 1.2-0.9 1.6 -0.4 0.4-0.9 0.8-1.5 1 -0.6 0.2-1.2 0.4-1.9 0.4 -0.7 0-1.4-0.1-1.9-0.4 -0.6-0.2-1.1-0.6-1.5-1 -0.4-0.4-0.7-1-0.9-1.6 -0.2-0.6-0.3-1.4-0.3-2.2 0-0.8 0.1-1.5 0.3-2.2 0.2-0.6 0.5-1.2 0.9-1.6 0.4-0.4 0.9-0.8 1.5-1 0.6-0.2 1.2-0.4 1.9-0.4 0.7 0 1.4 0.1 1.9 0.4 0.6 0.2 1.1 0.6 1.5 1 0.4 0.4 0.7 1 0.9 1.6 0.2 0.6 0.3 1.4 0.3 2.2C160 23.3 159.9 24 159.6 24.6zM162.5 20.4c-0.2-0.6-0.4-1.2-0.7-1.8 -0.3-0.6-0.7-1.1-1.1-1.5s-0.9-0.8-1.5-1.1 -1.1-0.6-1.8-0.7 -1.4-0.3-2.1-0.3c-1.1 0-2.1 0.2-3 0.6s-1.7 0.9-2.3 1.6c-0.7 0.7-1.2 1.5-1.5 2.4 -0.4 0.9-0.5 1.9-0.5 3s0.2 2.1 0.5 3c0.4 0.9 0.9 1.7 1.5 2.4 0.7 0.7 1.4 1.2 2.3 1.6s1.9 0.6 3 0.6c1.1 0 2.1-0.2 3-0.6s1.7-0.9 2.3-1.6c0.6-0.7 1.1-1.5 1.5-2.4 0.4-0.9 0.5-1.9 0.5-3C162.8 21.7 162.7 21.1 162.5 20.4z"></path><line class="st0" x1="125" y1="7.3" x2="125" y2="39.7"></line><polyline class="st0" points="124.5 7.3 124.5 39.7 125.5 39.7 125.5 7.3 "></polyline></a></svg></center></div>
<div id="footer">
<div class="footerFloat">
        <ul><li><span class="state-title">Illinois</span></li>
        	<li><a href="http://www.journalpilot.com/" target="_blank">Hancock Journal-Pilot</a></li>
        	<li><a href="http://www.newsbug.info/hoopeston_chronicle/" target="_blank">Hoopeston Chronicle</a></li>
        	<li><a href="http://the-independent-news.com" target="_blank">The Independent News</a></li>
        	<li><a href="http://www.newsbug.info/iroquois_countys_times-republic/" target="_blank">Iroquois Times-Republic</a></li>
        	<li><a href="http://journal-republican.com">Journal-Republican</a></li>
        	<li><a href="http://news-gazette.com/" tagert="_blank">The News-Gazette</a></li>
        </ul></div>

<div class="footerFloat">
        <ul><li><span class="state-title">Indiana</span></li>
        	<li><a href="http://www.newsbug.info/wcinews/" target="_blank">Fountain Co. Neighbor</a></li>
        	<li><a href="http://www.hartfordcitynewstimes.com/" target="_blank">Hartford City News-Times</a></li>
        	<li><a href="http://www.newsbug.info/monticello_herald_journal/" target="_blank">Herald Journal</a></li>
        	<li><a href="http://www.newsbug.info/kankakee_valley_post_news/" target="_blank">KV Post News</a></li>
        	<li><a href="http://www.newsbug.info/lafayette_leader/" target="_blank">Lafayette Leader</a></li>
        	<li><a href="http://www.newsbug.info/newton_county_enterprise/" target="_blank">Newton Co. Enterprise</a></li>
        	<li><a href="http://www.newsbug.info/rensselaer_republican/" target="_blank">Rensselaer Republican</a></li>
        	<li><a href="http://www.newsbug.info/wcinews/" target="_blank">Review-Republican</a></li>
        	<li><a href="http://www.winchesternewsgazette.com/" target="_blank">Winchester News-Gazette</a></li>
        </ul></div>

<div class="footerFloat">
		<ul><li><span class="state-title">Iowa</span></li>
        	<li><a href="http://www.swiowanewssource.com/atlantic/" target="_blank">Atlantic News Telegraph</a></li>
        	<li><a href="http://www.swiowanewssource.com/audubon/" target="_blank">Audubon Advocate-Journal</a></li>
        	<li><a href="http://www.barrspcn.com/" target="_blank">Barr's Post Card News</a></li>
        	<li><a href="http://www.collectorsjournal.com/" target="_blank">Collector's Journal</a></li>
                <li><a href="http://thefayettecountyunion.com/" target="_blank">Fayette County Union</a></li>
        	<li><a href="http://www.dailydem.com/" target="_blank">Ft. Madison Daily Democrat</a></li>
        	<li><a href="http://www.communitynewspapergroup.com/independence_bulletin_journal/" target="_blank">Independence Bulletin-Journal</a></li>
        	<li><a href="http://www.dailygate.com/" target="_blank">Keokuk Daily Gate City</a></li>
        	<li><a href="http://www.communitynewspapergroup.com/oelwein_daily_register/" target="_blank">Oelwein Daily Register</a></li>
        	<li><a href="http://www.communitynewspapergroup.com/vinton_newspapers/" target="_blank">Vinton Newspapers</a></li>
       	 	<li><a href="http://www.communitynewspapergroup.com/waverly_newspapers/" target="_blank">Waverly Newspapers</a></li>
        </ul></div>

<div class="footerFloat">
		<ul><li><span class="state-title">Michigan</span></li>
			<li><a href="http://www.iosconews.com/" target="_blank">Iosco County News-Herald</a></li>
			<li><a href="http://www.shorelinemedia.net/ludington_daily_news/" target="_blank">Ludington Daily News</a></li>
			<li><a href="http://www.shorelinemedia.net/oceanas_herald_journal/" target="_blank">Oceana's Herald-Journal</a></li>
       		<li><a href="http://www.iosconews.com/oscoda_press/" target="_blank">Oscoda Press</a></li>
       		<li><a href="http://www.shorelinemedia.net/white_lake_beacon/" target="_blank">White Lake Beacon</a></li>
       	</ul><ul><li><span class="state-title">New York</span></li>
			<li><a href="http://www.fltimes.com/" target="_blank">Finger Lakes Times</a></li>
			<li><a href="http://www.oleantimesherald.com/" target="_blank">Olean Times Herald</a></li>
			<li><a href="http://www.salamancapress.com/" target="_blank">Salamanca Press</a></li>
		</ul></div>

<div class="footerFloat">
		<ul><li><span class="state-title">Pennsylvania</span></li>
			<li><a href="http://www.bradfordera.com/" target="_blank">Bradford Era</a></li>
			<li><a href="http://www.theprogressnews.com" target="_blank">Clearfield Progress</a></li>
			<li><a href="http://www.thecourierexpress.com/" target="_blank">Courier Express</a></li>
        	<li><a href="http://www.tiogapublishing.com/free_press_courier/" target="_blank">Free Press Courier</a></li>
        	<li><a href="http://www.thecourierexpress.com/jeffersonian_democrat/" target="_blank">Jeffersonian Democrat</a></li>
        	<li><a href="http://www.thecourierexpress.com/the_leader_vindicator/" target="_blank">Leader Vindicator</a></li>
        	<li><a href="http://www.potterleaderenterprise.com/" target="_blank">Potter Leader-Enterprise</a></li>
        	<li><a href="http://www.thecourierexpress.com/tri_county_sunday/" target="_blank">Tri County Sunday</a></li>
        	<li><a href="http://www.tiogapublishing.com/the_wellsboro_mansfield_gazette/" target="_blank">The Wellsboro Gazette</a></li>
        </ul></div>
</div>
</div></div></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1307041" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1307041"><div class="col-md-7"><small>&copy; Copyright 2022 <a href="/">TiogaPublishing.com</a>, 25 East Ave Wellsboro, PA</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("e6904054-9e51-5374-8015-ef7c7a014264")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc7100.add('act', dmpData);_cc7100.bcp();
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["potter_leader_enterprise/community"],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': ["documentary", "tommaso juglaris", "bradford", "broadcasting events", "art", "cinema", "university", "lewis emery", "film", "reclaiming history", "rick esch"]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                                    $('#weather_zip_toggle_1306776').click(function(e){
                                        $('#weather-1306776 .zip-update-form').toggle('fast');
                                        return false; 
                                    });
                                }); /*]]>*/</script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-1306656'),
            query_input = d.getElementById('site-search-1306656-term'),
            search_dropdown = d.getElementById('site-search-1306656-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-1306656 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.fa820af8c4b7651b60faff4dca7ed722.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.50dc41fa734414148ce4b489fd904c5f.js"></script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded',function(){
                    if (document.readyState != 'complete') {
                        document.addEventListener('readystatechange', function(ev) {
                            carouselInit_e6904054_9e51_5374_8015_ef7c7a014264_photo_modal();
                        });
                    }  else {
                        carouselInit_e6904054_9e51_5374_8015_ef7c7a014264_photo_modal();
                    }
                });// Carousel initialization
            function carouselInit_e6904054_9e51_5374_8015_ef7c7a014264_photo_modal() {
                var gallery_ad_e6904054_9e51_5374_8015_ef7c7a014264_photo_modal = false;
                var gallery_changed_e6904054_9e51_5374_8015_ef7c7a014264_photo_modal = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
                            if (sInstance != null && sTarget != null){
                                if (!sInstance.includes(sId)){
                                    oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
                                }
                                if (!sTarget.includes(sId)){
                                    oImage.setAttribute('data-target', '#photo-carousel-' + sId);
                                }
                            }
                        }
                     }
                $('#gallery-items-e6904054-9e51-5374-8015-ef7c7a014264-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-e6904054-9e51-5374-8015-ef7c7a014264-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-e6904054-9e51-5374-8015-ef7c7a014264-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-e6904054-9e51-5374-8015-ef7c7a014264-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                            setTimeout(function(){
                                $("#gallery-items-e6904054-9e51-5374-8015-ef7c7a014264-photo-modal .owl-stage-outer").height( $('#carousel-e6904054-9e51-5374-8015-ef7c7a014264-photo-modal .owl-item.active').height() );
                            }, 300);
                        }
                    
                    
                    

                    
                        var currItem = $('#gallery-items-e6904054-9e51-5374-8015-ef7c7a014264-photo-modal .photo-container').eq(event.item.index).data('count');
                        if(currItem){
                            $('#carousel-e6904054-9e51-5374-8015-ef7c7a014264-photo-modal .current-count').html(currItem);
                        }
                        $('.modal.in, #carousel-e6904054-9e51-5374-8015-ef7c7a014264-photo-modal .item').removeClass('hover');
                    
                    
                });
                
                var photo_carousel_e6904054_9e51_5374_8015_ef7c7a014264_photo_modal = $('#gallery-items-e6904054-9e51-5374-8015-ef7c7a014264-photo-modal').data('owlCarousel');
                $('#carousel-e6904054-9e51-5374-8015-ef7c7a014264-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_e6904054_9e51_5374_8015_ef7c7a014264_photo_modal.prev();
                });
                $('#carousel-e6904054-9e51-5374-8015-ef7c7a014264-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_e6904054_9e51_5374_8015_ef7c7a014264_photo_modal.next();
                });
            } /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded',function(){
                    if (document.readyState != 'complete') {
                        document.addEventListener('readystatechange', function(ev) {
                            carouselInit_e6904054_9e51_5374_8015_ef7c7a014264();
                        });
                    }  else {
                        carouselInit_e6904054_9e51_5374_8015_ef7c7a014264();
                    }
                });// Carousel initialization
            function carouselInit_e6904054_9e51_5374_8015_ef7c7a014264() {
                var gallery_ad_e6904054_9e51_5374_8015_ef7c7a014264 = false;
                var gallery_changed_e6904054_9e51_5374_8015_ef7c7a014264 = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
                            if (sInstance != null && sTarget != null){
                                if (!sInstance.includes(sId)){
                                    oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
                                }
                                if (!sTarget.includes(sId)){
                                    oImage.setAttribute('data-target', '#photo-carousel-' + sId);
                                }
                            }
                        }
                     }
                $('#gallery-items-e6904054-9e51-5374-8015-ef7c7a014264').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-e6904054-9e51-5374-8015-ef7c7a014264 .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-e6904054-9e51-5374-8015-ef7c7a014264');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-e6904054-9e51-5374-8015-ef7c7a014264 .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                            setTimeout(function(){
                                $("#gallery-items-e6904054-9e51-5374-8015-ef7c7a014264 .owl-stage-outer").height( $('#carousel-e6904054-9e51-5374-8015-ef7c7a014264 .owl-item.active').height() );
                            }, 300);
                        }
                    
                    
                    

                    
                        var currItem = $('#gallery-items-e6904054-9e51-5374-8015-ef7c7a014264 .photo-container').eq(event.item.index).data('count');
                        if(currItem){
                            $('#carousel-e6904054-9e51-5374-8015-ef7c7a014264 .current-count').html(currItem);
                        }
                        $('.modal.in, #carousel-e6904054-9e51-5374-8015-ef7c7a014264 .item').removeClass('hover');
                    
                    
                });
                
                var photo_carousel_e6904054_9e51_5374_8015_ef7c7a014264 = $('#gallery-items-e6904054-9e51-5374-8015-ef7c7a014264').data('owlCarousel');
                $('#carousel-e6904054-9e51-5374-8015-ef7c7a014264 .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_e6904054_9e51_5374_8015_ef7c7a014264.prev();
                });
                $('#carousel-e6904054-9e51-5374-8015-ef7c7a014264 .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_e6904054_9e51_5374_8015_ef7c7a014264.next();
                });
            } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/tiogapublishing.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/maillist_signup.deacc71a82fe583ccc361b42498ff614.js"></script>
<script>/*<![CDATA[*/ $('.mailing-lists input:checked').each(function(){
        var mailListData = 'is_maillist_subscriber: ' + $(this).val();_cc7100.add('act', mailListData);_cc7100.bcp();}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            _cc7100.add('act', serviceData);_cc7100.bcp();
                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc7100.add('act', dmpData);_cc7100.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>